Hỏi LU6200 khởi động bị đen màn hình

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi Lê Hoài Bảo, 17 Tháng sáu 2014.

  1. Lê Hoài Bảo

    Lê Hoài Bảo New Member

    Tham gia ngày:
    11 Tháng hai 2014
    Bài viết:
    21
    Đã được thích:
    3
    Lu6200 của e bị tình trạng là khi khởi động lên thấy đc logo LG, sau đó là dòng chữ LG Optimus LTE rùi đen thui màn hình luôn...có ai biết nó bị làm sao chỉ giúp e và cách khắc phục. E xin chân thành cảm ơn!
     
  2. luclang26

    luclang26 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    283
    Đã được thích:
    47
  3. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,138
    Đã được thích:
    1,205
    Bạn vào download mode xem nó có bị tình trạng như trên ko .
     
  4. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,852
    Up rom SphinX V3 xem có bị nữa ko, dự là dính lỗi vs rom global (Lewa)

    *** Gửi từ LG-D855 của ^^ ***
     
  5. luclang26

    luclang26 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    283
    Đã được thích:
    47
    VOL - + nguồn . hiện dòng chữ trắng thì ấn 2 lần phím Pow để xác nhận > hard reset
     
  6. luclang26

    luclang26 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    283
    Đã được thích:
    47
    cũng xảy ra khi bạn kia root , cwm lỗi , gây lên hiện tượng đó
     
  7. Lê Hoài Bảo

    Lê Hoài Bảo New Member

    Tham gia ngày:
    11 Tháng hai 2014
    Bài viết:
    21
    Đã được thích:
    3
    E đã KDZ về Stock 187 oke rùi nhưng có cả đống app của Hàn @@
     

Chia sẻ trang này