[Lu6200] Root 142 bị lỗi này

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi vinamanpro, 5 Tháng mười 2013.

  1. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    Lỗi như ảnh :)
    Anh em chỉ bảo dùm.
    Mình đã check USB debugging ,Unknown resouse và LG Software đầy đủ
     

    Các file đính kèm:

  2. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    Anh em giúp dùm với :D
     
  3. jun9211

    jun9211 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    439
    Đã được thích:
    116
    lúc nó reboot lai bạn thử để cho nó khởi động xong hẳn quét thẻ nhớ lun r mới bấm nút để nó reboot tiếp thử xem
     
  4. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    cụ thể các bước như nào... hình bé quá =.=
     
  5. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    root rec theo cách 186 và dùng chung tools vs 186 luôn nhé :)
     
  6. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    nó ko nhận máy điện thoại :D
     
  7. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    xàm ... đã làm chưa mà nói root 142 như root 186
     
  8. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    không làm thì nói làm gì ...vừa pm b trên face đấy :mad:
     
  9. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    ko đc, pc ko nhận điện thoại
     
  10. jun9211

    jun9211 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    439
    Đã được thích:
    116
    vậy kiểm tra lại cáp xem có lỏng ko
     
  11. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    ko, kdz mấy lần rồi
     
  12. gocpho8x

    gocpho8x Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2013
    Bài viết:
    1,040
    Đã được thích:
    679
    Bạn kdz từ rom rồng về phải ko, hôm trước mình cũng bị tình trạng này khi root, pc ko nhận đt nhưng format đt là lại nhận lại ok.
     
  13. LêDũng96

    LêDũng96 Well-Known Member Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    3,183
    Đã được thích:
    682
    Bác vào đây xem mẹo của em.

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
  14. LêDũng96

    LêDũng96 Well-Known Member Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    3,183
    Đã được thích:
    682
  15. Nhocjimmy

    Nhocjimmy Active Member

    Tham gia ngày:
    22 Tháng tám 2013
    Bài viết:
    534
    Đã được thích:
    184
    Có gắn thẻ nhớ vào máy chưa đấy:)
     
  16. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    @dũng =]] kdz từ 187 về 142 mà ko root đc, lại kdz lên 187, root cái đc lun
    ĐỜI LÀ ĐỜI... TA LÀ TA
     
  17. vinamanpro

    vinamanpro Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    157
    Đã được thích:
    29
    jimmy có sd card

    ĐỜI LÀ ĐỜI... TA LÀ TA
     

Chia sẻ trang này