Hỏi LU6200 sạc ko vào điện

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi nam_santa, 11 Tháng tám 2013.

  1. nam_santa

    nam_santa Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    25
    Đã được thích:
    1
    Máy mình sau một thời gian dùng bị hiện tượng cắm sạc, có báo icon đang sạc pin, nhưng cắm mãi vẫn thế, ko nhẩy % pin.

    Đã up lại rom, vẫn bị vậy. Ko biết có ai bị rồi share lại kinh nghiệm cho mình với.

    Sent from my LG-LU6200 using Tapatalk 2
     
  2. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Vụ này thì chắc cục pin lên đĩa rồi . E có 1 con s5830 cũng bị thế . Bác thử thay pin coi .
     
    nam_santa thích bài này.
  3. Súp Heo

    Súp Heo Bác Sĩ Huy

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    505
    Đã được thích:
    203
    1. Thử với sạc khác.
    2. Nếu cách 1 không được thì thử pin khác.
     
  4. nam_santa

    nam_santa Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    25
    Đã được thích:
    1
    vừa phải đi mua 1 bộ dock + pin khác.
    lấy pin mới mua, bỏ vào máy sạc ngon lành... => máy ko bị gì, chỉ do pin.
    .
    .
    nhưng lấy cục pin cũ ra, cho vào dock sạc, cũng ok => pin cũ cũng ok.

    cuối cùng chẳng biết tại máy hay pin. ~~
     
  5. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Tại cả máy và pin.
     
  6. thuongnb

    thuongnb Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    506
    Đã được thích:
    205
    Khả năng lớn tại tại sạc và dây sạc không zin nên mới có hiện tượng ý
     
  7. noescape

    noescape Active Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    507
    Đã được thích:
    58
    chắc do ông bà phù hộ :D
     
  8. nam_santa

    nam_santa Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    25
    Đã được thích:
    1
    Thx mọi người đã đọc,
    cuối cùng cũng phát hiện ra căn bệnh của e nó.

    Tất cả là do mấy cái chân đồng tiếp xúc của cục pin cũ. hôm nay dùng bàn chải chà sạch... dùng vô tư rồi.
     

Chia sẻ trang này