LU6200 tự khởi động lại

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi juju, 8 Tháng một 2014.

  1. juju

    juju New Member

    Tham gia ngày:
    30 Tháng mười hai 2013
    Bài viết:
    1
    Đã được thích:
    0
    tình hình là máy hay bị khởi động lại lắm, lúc trước thì khi nhắn tin đôi khi bị, còn bây giờ thì bị khởi động laị vô tội vạ, bị nhiều hơn và khi không làm gì, chỉ để trên bàn cũng bị, anh chị nào biết cách sử lý giúp em với, em cảm ơn ạ
     
  2. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Một là làm nguồn, 2 là làm flash thôi bạn
     
    juju thích bài này.
  3. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    bác hùng ơi bên bác có đồ thay chưa... em trước mang qua bác bảo bị cả nguồn và flash đó
     
  4. dokyson

    dokyson Active Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    201
    Đã được thích:
    146
    Cắm sạc có bị khởi động lại không. Nếu không bị thì là lỗi nguồn.
     
  5. h1p

    h1p New Member

    Tham gia ngày:
    6 Tháng mười hai 2013
    Bài viết:
    5
    Đã được thích:
    4
    bác chủ thớt cho e ké vs nhé! máy e sáng nay ngủ dậy thì tự nhiên nó bị reset liên tục luôn @@ ko lên đc luôn ý, cứ bật lên đến biểu tượng Lte the ultimate là lại tự reset lại từ đầu @@ mấy bác giúp e vs ak
     
  6. dokyson

    dokyson Active Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    201
    Đã được thích:
    146
    Cắm sạc xem sao
     
  7. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    Cắm sạc dùng thi thoảng cũng bị khởi động lại bác à.trước mang qua bác Hùng cân đo gì đó thì bảo là dính cả nguồn và flash hjxx
     
  8. dokyson

    dokyson Active Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    201
    Đã được thích:
    146
    Nếu cắm sạc mà ít khởi động lại hơn thì nhiều khả năng do nguồn. Nếu lỗi flash thì cắm sạc hay ko cũng như nhau
     
    hunsilo thích bài này.
  9. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    vậy bác sửa lỗi này mất bnhiu bác..e mà bị cả nguồn vs flash thì có đồ thay ko ạ ?
     
  10. jun9211

    jun9211 Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    439
    Đã được thích:
    116
    hard reset thử chưa?
     
  11. khue3096

    khue3096 Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    394
    Đã được thích:
    45
    Máy e cũng bị đây. Thi thoảng đang dùng là đơ rồi reset máy.
     
  12. khue3096

    khue3096 Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    394
    Đã được thích:
    45
    Lu này có vẻ nguồn kém. Trên forum cũng thấy nhiều bạn tình trạng tương tự
     
  13. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    mà bác dokyson ơi bác biết về dòng sky a850 ko ạ.. !
     
  14. dokyson

    dokyson Active Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    201
    Đã được thích:
    146
    Cũng biết sơ sơ thôi
     
  15. khue3096

    khue3096 Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    394
    Đã được thích:
    45
    Dev SphinX team dòng Sky :D
     
  16. hunsilo

    hunsilo Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    25
    E có con 850.camera nó chập chờn lúc đc lúc ko
    Khi thì chụp 1 2 kiểu rồi lại bị đen sì or đứng hình luôn
    out ra vào lại ko kết nối đc cam..reset lại máy thì vào đc nhưng lại bị..chứ ko phải die hẳn ...thử fix camera theo cách " up rom nhiều die cam" vẫn ko khỏi ..thử qua nhiêud rom vẫn ko đc
     
  17. tuhai993

    tuhai993 New Member

    Tham gia ngày:
    5 Tháng một 2014
    Bài viết:
    5
    Đã được thích:
    0
    máy e cũng bị nè. Nó cứ đơ 1 lúc là nó sập luôn, đang phân vân k biết do quả pin hay do máy :(
     
  18. khue3096

    khue3096 Active Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    394
    Đã được thích:
    45
    Máy e cắm sạc dùng thì ko bị reboot. Khả năng do nguồn máy
     
  19. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Cắm sạc vào mà không bị thì do ic nguồn rồi bạn à.
     
  20. dokyson

    dokyson Active Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    201
    Đã được thích:
    146
    Mình không phải là thợ
     

Chia sẻ trang này