LU6200 Thỉnh thoảng ko nhận sim

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi tuan2sky, 24 Tháng ba 2014.

  1. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    Em có con Lu6200 ( thực ra là bạn gái em dùng), gần đây thỉnh thoảng lại không nhận sim ạ. Tắt đi bật lại cũng ko được. Em flash lại rom thì được, nhưng vài hôm sau lại bị. Em dùng Sphinx. Ai biết cách khắc phục giúp em ko ạ.
     
  2. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    lúc ko nhận sim bạn kiểm tra xem imei còn ko .
     
  3. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    Chính xác thì vẫn nhận được tin nhắn với cuộc goi đến, chỉ ko gọi đi và nhắn tin đi được. Không kiểm tra tài khoản được
    Imei vẫn còn ạ.
     
  4. pigeons794

    pigeons794 New Member

    Tham gia ngày:
    24 Tháng ba 2014
    Bài viết:
    4
    Đã được thích:
    0
    cậu sửa dc chưa chỉ mình với
     
  5. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    Cũng bị à. Mình chưa sửa được. Lúc bị lúc ko. Mang đi sửa cũng ngại
     
  6. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    Thử flash bsb coi nó có ổn định hơn k bác

    Sent from my LG-LU6200 using LG Việt mobile app
     
  7. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    BSB là sao nhỉ bác, em ko rành cái này lắm, cho em xin link + hướng dẫn
     
  8. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    Bấm vào chữ chakcoralvine của e, chọn link Tổng hợp, tải cái baseband 167 về, flash qa rec k wipe nhé

    Sent from my LG-LU6200 using LG Việt mobile app
     
  9. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    Ok
    để em thử xem sao. Mai sẽ báo cáo kết quả
     
  10. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    :eek: có hiện tượng: tài khoản của quý khách <200đ hoặc đã hết hạn sử dụng hoặc chặn 1 chiều do chậm thanh toán cước:laugh:
     
  11. pigeons794

    pigeons794 New Member

    Tham gia ngày:
    24 Tháng ba 2014
    Bài viết:
    4
    Đã được thích:
    0
    lúc nào sử dc chỉ mình nhớ
     
  12. pigeons794

    pigeons794 New Member

    Tham gia ngày:
    24 Tháng ba 2014
    Bài viết:
    4
    Đã được thích:
    0
    lúc nào sử dc chỉ mình nhớ
     
  13. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    đã up baseband 167 như bác @chakcoralvine đã nói. Đến nay chưa thấy bị j, để theo dõi tiếp xem sao
     
  14. minitab

    minitab Member

    Tham gia ngày:
    18 Tháng chín 2013
    Bài viết:
    49
    Đã được thích:
    4
    Up bsb này có bỏ được lỗi sóng 5 vạch không bạn nhỉ?

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk
     
  15. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    5 vạch là sao bạn. Lúc nào cũng hiện 5 vạch á
     
  16. minitab

    minitab Member

    Tham gia ngày:
    18 Tháng chín 2013
    Bài viết:
    49
    Đã được thích:
    4
    Ừ. Thấy lúc nào cũng full 5 vạch. Nhưng có lúc không gọi được.

    Gửi từ LG-LU6200 của tôi
     
  17. SMILE MOBILE

    SMILE MOBILE Active Member

    Tham gia ngày:
    3 Tháng ba 2014
    Bài viết:
    145
    Đã được thích:
    26
    bạn kdz về gốc mà tét
     
  18. canhbvak53

    canhbvak53 Member

    Tham gia ngày:
    29 Tháng chín 2013
    Bài viết:
    94
    Đã được thích:
    1
    Trước có đợt mình cũng như thế mình vào phần mạng bật tắt mấy lần chế độ máy bay là được, nhưng nhớ chế độ máy bay trong phần cài đặt mạng nhé, bạn thử xem.
     
  19. tuan2sky

    tuan2sky Member

    Tham gia ngày:
    22 Tháng hai 2014
    Bài viết:
    136
    Đã được thích:
    15
    Ok các bác, sau khi flash lại rom và chạy lại baseband thì ko thấy vấn đề nữa. Có khả năng là baseband rồi.
     

Chia sẻ trang này