{LU6200} V30D port cho LU6200 Rebuilt + VH (cập nhật liên tục theo xchpower)

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi tuanshungf, 10 Tháng tám 2013.

  1. yeudesong87

    yeudesong87 Active Member

    Tham gia ngày:
    5 Tháng sáu 2013
    Bài viết:
    512
    Đã được thích:
    65
    quét thẻ nhớ thì nó mới đc update chứ:roflmao:
     
  2. sinhluong

    sinhluong Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    153
    Đã được thích:
    15
    T có quét đi nữa cũng k có . k biết máy bạn thêd nào

    Gửi từ LG-LU6200 của tôi bằng cách sử dụng Tapatalk 2
     
  3. vungtau0126

    vungtau0126 Member

    Tham gia ngày:
    27 Tháng một 2014
    Bài viết:
    66
    Đã được thích:
    1
    mấy bác cho hỏi mình muốn up rom từ v3 qua rom này phiên bản ngay 10/9
    thì có cần làm cái bước 4wipe +3fomat rồi rebot recover gì đó rắc rối mình ko hiểu cái đó

    hay là mình chỉ cần 4wipe xog up rom bình thường như mấy bản kia hay sao //
     
  4. uhmhello1807

    uhmhello1807 Member

    Tham gia ngày:
    13 Tháng một 2014
    Bài viết:
    57
    Đã được thích:
    9
    cho mình xin kernel gốc 3.4.0 nhưng xài được swap với :(
     
  5. chakcoralvine

    chakcoralvine Well-Known Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5,108
    Đã được thích:
    1,624
    Bác qua tổng hợp kernel của gts8003 là có ngay
     
  6. akiraphung97

    akiraphung97 Active Member

    Tham gia ngày:
    20 Tháng một 2014
    Bài viết:
    585
    Đã được thích:
    40
    AI Cho mình xin link reup bản mới nhất với . Tks
     
  7. shenlong8988

    shenlong8988 Member

    Tham gia ngày:
    18 Tháng một 2014
    Bài viết:
    84
    Đã được thích:
    3
  8. uhmhello1807

    uhmhello1807 Member

    Tham gia ngày:
    13 Tháng một 2014
    Bài viết:
    57
    Đã được thích:
    9
    Bác cho mình hỏi bản V30D 10-09-2013
    có bị bug này ko?
    *BUG*: Lỗi Google Service Framework (GSF) vẫn không khắc phục được vì V30D là rom port từ SU640 - khác sign với LU6200, nên những app cần GSF sẽ không sử dụng đc (Youtube 5.0, Hangouts,Keep,v.v...)
    ????
     
  9. hoàn-cb

    hoàn-cb Active Member

    Tham gia ngày:
    11 Tháng tư 2014
    Bài viết:
    319
    Đã được thích:
    42
    không có gì mới à
     
  10. yeudesong87

    yeudesong87 Active Member

    Tham gia ngày:
    5 Tháng sáu 2013
    Bài viết:
    512
    Đã được thích:
    65
    Mình ko dùng Hangouts, keep.

    Dùng mỗi google map thì vẫn ngon định vị chính xác, thấy có 1 lỗi nhỏ là ko cập nhật được dịch vụ của google
    Youtobe thì đúng là ko lên đc 5.0
     
    uhmhello1807 thích bài này.

Chia sẻ trang này