Máy đột nhiên không có sóng

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi 9xhueboy, 30 Tháng mười 2013.

  1. 9xhueboy

    9xhueboy New Member

    Tham gia ngày:
    30 Tháng mười 2013
    Bài viết:
    22
    Đã được thích:
    0
    Các bác cho mình hỏi xí nhé..Mình đang dùng rom sling 1.6,lâu giờ vẫn dùng bình thường,đột nhiên tối qua máy nó không nhận sim nữa,cột sóng ko có sóng lun, mình tháo sim ra cắm vào máy khác thì sim vẫn dùng đc..khởi động lại máy rất nhiều lần những vẫn không đươc..@@.Mình up rom sling 1.53 rồi mà cột sóng nó cứ đánh dấu X hoài, khong biết có phải do máy không.Mong máy bác giúp đỡ cho mình với..Mình mới chuyển từ con LU6200 qua LTE mới vài ngày.máy mình giờ giống như cục gạch để chặn giấy vậy...=((
     
  2. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,738
    Đã được thích:
    15,889
    Hay là mất IMEI rồi.
     
  3. 9xhueboy

    9xhueboy New Member

    Tham gia ngày:
    30 Tháng mười 2013
    Bài viết:
    22
    Đã được thích:
    0
    Vẫn còn IMEI a ơi...sau khi cài rom sling 1.5.3 thì e có bấm *#*#5646*#*# thử thì vẫn có IMEI..chỉ có cột sóng là không có thôi...Giờ e cài rom gốc qua recovery được không a hoangnova
     
  4. mrtieu

    mrtieu New Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    12
    Đã được thích:
    1
    cho em hỏi luôn chút . của em là LTE2 bản K đang dùng sling1.5 thì bị lỗi đột nhiên mất sóng , reset lại khi được khi không đã về rom gốc và thử cái loại rom khác mà vẫn bị . cho em hỏi lỗi đấy là lỗi gì có cách nào xử lý không ? em ở Quảng Ninh
     
  5. quangdunghn921

    quangdunghn921 New Member

    Tham gia ngày:
    31 Tháng mười 2013
    Bài viết:
    5
    Đã được thích:
    1
    ban kdz up rom khac nhu sling 1.53 dùng lệnh *#*#4636#*#* sửa Network lại thành GSM la dc roi`

     
  6. mrtieu

    mrtieu New Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    12
    Đã được thích:
    1
    đã làm như thế rồi . mà vẫn bị không biết là lỗi cái gì nữa :D
     
  7. nhockken123

    nhockken123 Active Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    155
    Đã được thích:
    41
    Bệnh lạ nhỷ.... :(
     
  8. mrtieu

    mrtieu New Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    12
    Đã được thích:
    1
    thế mới phải hỏi các cao thủ để còn biết đường sửa em nó chứ không để thế này khó chịu lắm , cứ phải reset liên tục , muốn gọi cho gấu 1 cái thì lại mất sóng . buồn
     
  9. minhhai

    minhhai Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    105
    Đã được thích:
    9
    Lắp sim khác xem tn
     
  10. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Y chang máy mình hôm bữa :)
    Bác kdz về stock xong up lên Sphinx V1 là sóng sánh có lại đó :laugh:
     
  11. Hawking

    Hawking Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    284
    Đã được thích:
    25
    Mình thi thoảng cũng bị mất sóng, sau nó lại tự có. Thường thì mất sóng sau khi thực hiện cuộc gọi ấy. Dùng LTE on off chuyển qua WCDMA preference mà cứ reboot là về GSM auto là sao nhễ??
     
  12. mrtieu

    mrtieu New Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    12
    Đã được thích:
    1
    làm mấy lần rồi mà :D , để test cái sim khác xem thế nào
     
  13. death2409

    death2409 Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    92
    Đã được thích:
    10
    chắc bị lỏnh chân tiếp xúc sim. ra tiệm bảo nó tháo ra kt đi bác
     
  14. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    hồi trc em cũng bị xong đem ra chỗ bán n up đủ loại rom vẫn k đc nên đổi cho luôn máy khác và dùng đến tận bh :D
     
  15. mrtieu

    mrtieu New Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    12
    Đã được thích:
    1
    thế thì nói làm gì :d
     
  16. mrtieu

    mrtieu New Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    12
    Đã được thích:
    1
    đã xử lý thành công , lỗi do sim cho dù sim mình cắm qua máy khác vẫn bình thương . các bác chú ý khi gặp bệnh này thử ra làm cái sim mới rồi cắm vào nhé . :D
     
  17. 9xhueboy

    9xhueboy New Member

    Tham gia ngày:
    30 Tháng mười 2013
    Bài viết:
    22
    Đã được thích:
    0
    Mình chỉnh qua WCDMA là có lại sóng,nhưng sóng chập chờn quá ak,cứ lâu lâu là mất sóng,chán ghê...mình đang dùm rom Sling 1.53...Có ai giúp mình trị dứt điểm cái này ko @@
     

Chia sẻ trang này