Hỏi Máy bị lỗi không khởi động lên được

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi manhtu, 4 Tháng mười hai 2013.

  1. manhtu

    manhtu Active Member

    Tham gia ngày:
    26 Tháng mười một 2013
    Bài viết:
    54
    Đã được thích:
    9
    Tình trạng máy thế này:
    Máy đang chạy stock thì up lên SL 1.5.3 ( hoặc SL 1.5.1), nhưng bị tự động khởi động lại máy (có lúc vừa khởi động lại được tầm 15s thì lại khởi động tiếp); up lại về stock (KDZ) thì bị treo logo.
    Bấm tổ hợp Vol+ + Home + Nguồn vào LG Repair và sử dụng lệnh adb reboot recovery, máy có khởi động lại bình thường (rom stock), sau khi khởi động lại xong chưa dùng máy mà để nguyên, được khoảng vài phút thì máy tự tắt ngủm luôn.
    Bấm nguồn thì màn hình sáng mờ mờ, phím Back và Menu cũng sáng, có rung 1 cái; được vài giây thì tắt hết.
    Bấm Vol+ Vol- cắm cable vào Download Mode ko được.
    Bấm Vol+ + Home + Nguồn cũng ko đc luôn
    Nghi mất boot nhưng mang ra ddtm chạy lại vẫn ko lên.

    Các bác có kinh nghiệm cho mình máy bị làm sao với
     
  2. manhtu

    manhtu Active Member

    Tham gia ngày:
    26 Tháng mười một 2013
    Bài viết:
    54
    Đã được thích:
    9
    ko có ai biết ah
     
  3. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Mang qua chỗ mình xem coi. Phần cứng cmrn.
     
    manhtu thích bài này.
  4. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Bấm nguồn lên cắm cáp hoặc giữ 2 nút vollum cắm cáp vào máy tính xem nhận driver gì không bác
     
    manhtu thích bài này.
  5. manhtu

    manhtu Active Member

    Tham gia ngày:
    26 Tháng mười một 2013
    Bài viết:
    54
    Đã được thích:
    9
    máy e mới lấy ở ddtm, mới up rom thì dính luôn như này

    ko đc bạn ah
     

Chia sẻ trang này