máy e dùng 3g liên tục đc hơn 4h thôi!

Thảo luận trong 'LG G Pro 2' bắt đầu bởi dung15, 27 Tháng một 2015.

  1. dung15

    dung15 New Member

    Tham gia ngày:
    31 Tháng mười hai 2014
    Bài viết:
    20
    Đã được thích:
    13
    máy e dùng 3g liên tục đc hơn 4h thôi! Ko biết mấy bác tn ah?
     
  2. tonydo_82

    tonydo_82 Member

    Tham gia ngày:
    28 Tháng mười hai 2014
    Bài viết:
    50
    Đã được thích:
    12
    Vậy là đc rồi!
     
    dung15 thích bài này.
  3. dung15

    dung15 New Member

    Tham gia ngày:
    31 Tháng mười hai 2014
    Bài viết:
    20
    Đã được thích:
    13
    Thế ah!..e cứ tưởng máy pin kém!
     
  4. mobilecare24h

    mobilecare24h Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    2,014
    Đã được thích:
    228
    có thể gọi là quá tuyệt vời rồi đó :D
     
    dung15 thích bài này.
  5. chauniem3112

    chauniem3112 New Member

    Tham gia ngày:
    13 Tháng một 2015
    Bài viết:
    7
    Đã được thích:
    0
    Máy mình dùng 3g từ 100% tụt xuống 99% khoảng 40ph, từ 99% trở xuống thì khoảng 3ph tụt 1%...
     
  6. nhoxcutengox

    nhoxcutengox New Member

    Tham gia ngày:
    8 Tháng một 2015
    Bài viết:
    3
    Đã được thích:
    0
    Pin em có 9h onscreen thôi ạ
     
  7. santa88

    santa88 New Member

    Tham gia ngày:
    17 Tháng ba 2015
    Bài viết:
    8
    Đã được thích:
    0
    Có ai bị lỗi 3g ko.Dùng được 1 lát thì không dùng được nữa.mặc dù vẫn có biểu tượng.Phải khời động lại hoặc bật rồi tắt chế độ máy bay mới dùng lại được :(
     
  8. mobilecare24h

    mobilecare24h Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    2,014
    Đã được thích:
    228
    máy em model gì vậy
     
  9. santa88

    santa88 New Member

    Tham gia ngày:
    17 Tháng ba 2015
    Bài viết:
    8
    Đã được thích:
    0
    em dùng F350L
     
  10. mobilecare24h

    mobilecare24h Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    2,014
    Đã được thích:
    228
    Bạn có up rom gì không?
     
  11. santa88

    santa88 New Member

    Tham gia ngày:
    17 Tháng ba 2015
    Bài viết:
    8
    Đã được thích:
    0
    lúc em mua như thế nào thì em dùng như vậy.đang chạy bản 5.0.1.hôm trước up sang bản 4.4.2 rồi nhưng vẫn không được
     
  12. mobilecare24h

    mobilecare24h Active Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    2,014
    Đã được thích:
    228
    Vậy phải kiểm tra trên main r bạn ơi
     
  13. santa88

    santa88 New Member

    Tham gia ngày:
    17 Tháng ba 2015
    Bài viết:
    8
    Đã được thích:
    0
    máy em mới mua chưa được 2 tuần.Thôi đi đổi máy khác vậy.Tưởng lỗi phần mềm.như vậy là bị phần cứng hả anh
     

Chia sẻ trang này