Hỏi Máy lte2 ấn vào camera trước nó vẫn về camera sau

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi Hanh Minanô, 23 Tháng mười một 2015.

  1. Hanh Minanô

    Hanh Minanô New Member

    Tham gia ngày:
    31 Tháng mười 2015
    Bài viết:
    15
    Đã được thích:
    1
    Mấy thím cho em hỏi em đang ở camera sau em ấn vào nút chuyển từ camera sau xang trước .nhưng màn hình vẫn về camera sau.nhưng nó hiện mới thông số của camera trước còn ảnh thì là của camera sau.ai giúp em vs
     
  2. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
    Thay cam trước khác xem sao bạn nhé :)
     
  3. Hanh Minanô

    Hanh Minanô New Member

    Tham gia ngày:
    31 Tháng mười 2015
    Bài viết:
    15
    Đã được thích:
    1
    U lều max hãi.bạn cho mình hỏi thay cam trước jờ giá tầm baoh nhiêu nhỉ
     
  4. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,004
    Đã được thích:
    1,682
    50 - 100 gì đó bạn :)
     
  5. Hanh Minanô

    Hanh Minanô New Member

    Tham gia ngày:
    31 Tháng mười 2015
    Bài viết:
    15
    Đã được thích:
    1
  6. gjangdaik95

    gjangdaik95 New Member

    Tham gia ngày:
    17 Tháng mười 2015
    Bài viết:
    80
    Đã được thích:
    24
    Cũng có thể là lỗi hệ thống! Bạn thử root rồi up rom khác thử!? Biết đâu đỡ tốn 100k
     
  7. Xuanhau

    Xuanhau Member

    Tham gia ngày:
    11 Tháng mười một 2015
    Bài viết:
    178
    Đã được thích:
    2
    Cam trước chắn chắn đã hư rồi nhé..thay đi

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk
     
  8. Xuanhau

    Xuanhau Member

    Tham gia ngày:
    11 Tháng mười một 2015
    Bài viết:
    178
    Đã được thích:
    2
    Trc mình thấy 110k

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk
     
  9. Hanh Minanô

    Hanh Minanô New Member

    Tham gia ngày:
    31 Tháng mười 2015
    Bài viết:
    15
    Đã được thích:
    1
    Uk.mk up mấy rom rồi cũng k đc.chắc chắn là hỏng rồi
     

Chia sẻ trang này