Hướng dẫn Mấy bác ơi cứu e với !!!

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi duyanh890, 13 Tháng tám 2014.

  1. duyanh890

    duyanh890 New Member

    Tham gia ngày:
    13 Tháng tám 2014
    Bài viết:
    4
    Đã được thích:
    0
    Em không hiểu sao e vào reocvery để up rom khác. Nhưng khi vao install zip thi nó lại thông báo lỗi E: Can't mount /sdcard/
    Là như thế nào z mấy bác. e đã up lai stock rôi. e đang dùng recovery v3... thi phải
    Mấy bác giúp e giơ làm sao để up rom đc đây :(
     
  2. lamdoba93

    lamdoba93 Well-Known Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    528
    Đã được thích:
    309
    Bạn khởi động lại, chép rom cook vào bộ nhớ trong. Rồi chép 1 cái nữa ở thẻ nhớ. Thử có đc ko
     
  3. duyanh890

    duyanh890 New Member

    Tham gia ngày:
    13 Tháng tám 2014
    Bài viết:
    4
    Đã được thích:
    0
    k dc bác ơi
    e vao recovery chọn k dc
    e reboot lai thi mất het ung dung.giong nhu bi factory reset lai tu dau ak
     
  4. duyanh890

    duyanh890 New Member

    Tham gia ngày:
    13 Tháng tám 2014
    Bài viết:
    4
    Đã được thích:
    0
    mấy bác cho e hỏi cài recovery v6 thì làm thế nào
     
  5. lamdoba93

    lamdoba93 Well-Known Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    528
    Đã được thích:
    309
    Ca này khó. Hóng cùng bạn
     
  6. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    Kdz lại từ đầu rồi cài Rec thôi chứ ca này căng lắm đấy bạn, nhẹ thỳ kdz sẽ hết. Nặng thỳ khi về Stock thỳ root, cài rec các kiủ vẫn bị tình trạng đó.
     
  7. nhanhgiumcai

    nhanhgiumcai New Member

    Tham gia ngày:
    10 Tháng tám 2014
    Bài viết:
    7
    Đã được thích:
    0
    Máy mình cũng bị.trước giờ toàn chép vào thẻ nhớ để rec thôi. Dù đã kdz ko biết bao lần :p
     
  8. msmobile_help

    msmobile_help Well-Known Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    1,163
    Đã được thích:
    564
    Bác thử kiếm cái thẻ nhớ khác xem sao
     
  9. caspertiny

    caspertiny New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    13
    Đã được thích:
    2
    bạn cho mình hỏi sao minh k up room lỗi mà lại bị brick là sao nhỉ? mình up room minimal 2.0 bằng gói nền v20f cho f160L , dùng rất bt k có vấn đề gì, sau 2 ngày thì bị cạn kiệt pin, máy tắt nguồn, cắm sạc vào k báo pin sạc mà chỉ nháy 2 đèn led, mình search google thì thấy một số ban bị như vậy và nói là dính brick? vậy trường hợp của mình là sao nhỉ, hay hỏng IC màn như 1 số bạn nói. buồn quá, bây giờ k vào dc download mode hoặc hard Rc nữa rồi
     
    msmobile_help thích bài này.
  10. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    Cầm cục pin ra tiệm kích pin lên rồi về cắm sạc, tình trạng kiệt pin thỳ cắm 15p-20p là lên cục pin có báo chấm than. Sạc tầm 10p nửa là nó sẽ nhận pin sạc bt. Cứ thử đi, mình sd bị vậy hoài.
     
    caspertiny thích bài này.
  11. msmobile_help

    msmobile_help Well-Known Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    1,163
    Đã được thích:
    564
    Bạn thử làm theo cách bác ggunf nói xem . Nếu không lên thì bác mang sang bên em kiểm tra giúp bác nhé
     
  12. caspertiny

    caspertiny New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    13
    Đã được thích:
    2
    thôi xong rồi vì chữ Hàn nếu em k đọc được, em đã bị dính báo cục pin có chấm than, thế là mất toi 300k vì nghĩ là sạc hỏng, pin hỏng, đi mua sạc và pin mới, đúng là chết vì thiếu hiểu biết, hehe. Nhưng máy em k phải do pin bác ạ, em mang ra MSMobile cho kỹ thuật kiểm tra rồi, có bác bảo em là khả năng chết màn hiển thị, hy vọng k phải.
     
  13. caspertiny

    caspertiny New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    13
    Đã được thích:
    2
    Em mang sang kỹ thuật bên bác gửi máy rồi đấy bác, từ sáng thứ 7 mà chưa thấy các bác liên lạc
     
    msmobile_help thích bài này.
  14. ggunf

    ggunf Active Member

    Tham gia ngày:
    28 Tháng hai 2014
    Bài viết:
    996
    Đã được thích:
    214
    Thường thỳ báo chấm than chữ hàn đó xong tầm 10->15p là nó sạc bthường thôi mà.
     
    caspertiny thích bài này.
  15. msmobile_help

    msmobile_help Well-Known Member

    Tham gia ngày:
    31 Tháng mười hai 2013
    Bài viết:
    1,163
    Đã được thích:
    564
    Máy bác là máy rỳ ạ . Cho em xin lại thông tin em check lại xem sao bác
     
    caspertiny thích bài này.
  16. caspertiny

    caspertiny New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    13
    Đã được thích:
    2
    LTE2 màu đen cá sấu, báo với kỹ thuật là bị mất nguồn, imei 5831 bác ơi, hnay gọi qua cửa hàng xem tình hình em nó tnao mà k thấy các bác nhấc máy :(
     

Chia sẻ trang này