Mấy bác giúp em với LG Lu6200

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi tinh_co, 15 Tháng mười 2013.

  1. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    có bác nào giúp em với con LG lu 6200 của em tất cả hình ảnh và nhạc nó ko hiện lên nữa ( bị ẩn) . em lấy thể nhớ bỏ vào máy tính thì vẫn thấy bình thường . còn bỏ vào máy nó ko hiện lên . help me.
    thanhk các bác ạ
     
  2. like_android

    like_android LGVIET.com Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    5,119
    Đã được thích:
    1,699
    Đang ở rom nào ?
     
  3. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    mình thấy nó để 308
    160
     
  4. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Bác xem ở đâu mà nó ddề thế :confused:

    Sent from my VS930 4G using Xparent Skyblue Tapatalk 2
     
  5. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    thế phải xem ở đâu bác. mấy cái này e mù tịch hok bik gì luôn
     
  6. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    mà cái lỗi này thì sửa sao bác giúp em với
     
  7. like_android

    like_android LGVIET.com Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    5,119
    Đã được thích:
    1,699
    Vô cài đặt/ thông tin thiết bị/thông tin phần mềm và chụp màn hình lại rùi up lên đây(chụp màn vằng cách nhấn giữ phím nguồn và home)
     
  8. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    e chup hinh ko dc bác ơi . máy chụp nó ko lưu . Em xem nó để phiên bản Baseband MSM8660/MDM9600
     
  9. mrlinh00

    mrlinh00 Active Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    705
    Đã được thích:
    205
    Lấy thẻ nhớ khác thử xem nhé bạn. Rồi tính tiếp. Ccmnl là mình cũng hay bị như thế ^^
     
  10. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    em thay thẻ nhớ khác rồi . vẫn ko được bác ơi
     
  11. mrlinh00

    mrlinh00 Active Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    705
    Đã được thích:
    205
    Format Factory Reset chưa bạn.
     
  12. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    làm luôn rồi bác ơi mà ko được
     
  13. mrlinh00

    mrlinh00 Active Member

    Tham gia ngày:
    16 Tháng sáu 2013
    Bài viết:
    705
    Đã được thích:
    205
    Up lại rom đi bạn. Ko đc thì kdz lại r thử. Ok. Up rom là xong cmn luôn. ^_^
     
  14. tinh_co

    tinh_co Member

    Tham gia ngày:
    7 Tháng tám 2013
    Bài viết:
    33
    Đã được thích:
    0
    up làm sao đây . em mù tịch mấy vụ này bác hướng dẫn em nhé . bây giờ thêm cái lỗi chplay ko tải được nữa . chán
     

Chia sẻ trang này