Hỏi Máy em up room xong mất sóng

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi Duymanhbkhn, 9 Tháng mười một 2013.

  1. Duymanhbkhn

    Duymanhbkhn New Member

    Tham gia ngày:
    9 Tháng mười một 2013
    Bài viết:
    1
    Đã được thích:
    0
    chào các bác, chuyện là đt của em bị loạn cảm ứng, em tiện tay up lại room có sẵn trong thẻ nhớ thì lúc bật lên cảm ứng thì chưa thấy loạn nữa mà lại ko có cột sóng nào, @@, em thay sim khác thì vẫn ko có sóng (2 mạng vina và viettel), em lên mạng up thêm 2 room nữa về up tiếp xem ổn trở lại ko thì nó vẫn bị loạn, vậy em xin nhờ giúp đỡ của các bác xem bây giờ em nên xử lí như nào ạ.

    em mới vào diễn đàn, gần đây máy em cũng bị loạn cảm ứng 1 chút mà dũng cảm tự sửa nên giờ thành ra thế này ko có máy dùng, đang đi công tác mà như này thật phiền quá, mong các bác sớm cho em lời khuyên.

    em xin cảm ơn.
     
  2. xuanhahk

    xuanhahk Member

    Tham gia ngày:
    8 Tháng chín 2013
    Bài viết:
    182
    Đã được thích:
    15
    em cũng bị thế suốt.bật tắt máy bay là đc mà
     
  3. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Ktra imei

    nhà quê kệ m*a e :v
     
  4. ngochuygsm

    ngochuygsm Member

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    155
    Đã được thích:
    8
    tránh tình trạng xài sạc lô nhé bác, bác kiểm tra baseband và imei còn ko?
    đừng up rom cook nữa, bác Up rom gốc lại thử chưa?
     

Chia sẻ trang này