Hỏi Máy KDZ lại không được.

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi NeoZ, 1 Tháng chín 2013.

  1. NeoZ

    NeoZ New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    20
    Đã được thích:
    1
    [​IMG]

    ai bít bị j k ợ...
    Máy em root máy xong thì k nhận sóng. KDZ lại cũng k đc luôn @@!
     
  2. thieungochao

    thieungochao Active Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    145
    Đã được thích:
    32
    Chưa cài đôi bên kìa bạn pc k nhận dt
     
  3. thieungochao

    thieungochao Active Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    145
    Đã được thích:
    32
    Cài driver kìa bạn
     
  4. NeoZ

    NeoZ New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    20
    Đã được thích:
    1
    Driver mình đã cài rồi. mọi lần mình vẫn KDZ nhưng hôm nay root máy xong rồi nhưng k cài đc kdz nữa
     
  5. lte2

    lte2 New Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    9
    Đã được thích:
    2
    bác coi chừng cáp lỏng đổi chổ khác thử xem !mình củng bị y như bạn.làm mấy lần mới chịu chạy !
     
  6. NeoZ

    NeoZ New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    20
    Đã được thích:
    1
    Mình sài 5 cap thử rồi và đổi 2 máy laptop vẫn bị.
     
  7. gocpho8x

    gocpho8x Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2013
    Bài viết:
    1,040
    Đã được thích:
    679
    Cài lại driver khởi động lại,cắm lại vài lần,thỉnh thoảng mình cũng bị,rút cap cắm lại 2-3 lần là ok!
     
  8. Súp Heo

    Súp Heo Bác Sĩ Huy

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    505
    Đã được thích:
    203
    Về download mode chưa bạn?
     
  9. NeoZ

    NeoZ New Member

    Tham gia ngày:
    21 Tháng tám 2013
    Bài viết:
    20
    Đã được thích:
    1
    Máy mình đã nhận Driver. giờ ra quán vẫn không được ( đã thử trên win 8-64 7-32 và xp vẫn k đc)
    và mình đã qua chế độ dow mode rồi...
    Máy vẫn vào đc nhưng k có sóng.....
     
  10. Jay Nguyễn

    Jay Nguyễn New Member

    Tham gia ngày:
    20 Tháng tám 2013
    Bài viết:
    28
    Đã được thích:
    2
    MÌnh cũng bị như bạn ! Do máy k nhận sdriver ! Bạn cấm vào USB 2.0 thôi !
     

Chia sẻ trang này