máy không nhận sim. giúp mình với :(

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi longlinh, 8 Tháng tám 2013.

  1. longlinh

    longlinh Member

    Tham gia ngày:
    21 Tháng bảy 2013
    Bài viết:
    63
    Đã được thích:
    7
    các bạn giúp minh với: máy mình đang dùng bình thường thì không nhận sim nũa :(
     
  2. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Tháo sim lau chùi lắp lại, hoặc thay sim lhác vào xem.
     
  3. longlinh

    longlinh Member

    Tham gia ngày:
    21 Tháng bảy 2013
    Bài viết:
    63
    Đã được thích:
    7
    e tháo rồi bác ạ. lắp sim khác cũng không đc. lúc e nhấn vào chế độ chỉ evdo thì nó bị thế :(
     
  4. longlinh

    longlinh Member

    Tham gia ngày:
    21 Tháng bảy 2013
    Bài viết:
    63
    Đã được thích:
    7
    rom sling 1.6 bác ạ
     
  5. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Nói như này ai giúp được. Wipe lại hết xem tn
     
  6. xichumboy

    xichumboy Member

    Tham gia ngày:
    5 Tháng bảy 2013
    Bài viết:
    83
    Đã được thích:
    23
    Bạn chuyển về wcmda hoặc gsm coi sao,chứ evdo là cdma thì làm sao có sóng =,=
     
  7. longlinh

    longlinh Member

    Tham gia ngày:
    21 Tháng bảy 2013
    Bài viết:
    63
    Đã được thích:
    7
    Kdz ok roi :D
     

Chia sẻ trang này