Máy tính không nhận driver của LTE 2

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi congantinh, 17 Tháng tám 2013.

  1. congantinh

    congantinh Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    103
    Đã được thích:
    3
    E đã down driver và cài vào máy tính. Nhưng khi cắm đt vào thì máy tính không nhận driver ạ. Các bác cho em hỏi khắc phục thế nào ạ. E muốn KDZ về rom stock sau đó up lên rom cook thì cần những gì a. ??
     
  2. chuyennho184

    chuyennho184 Moderator Staff Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    995
    Đã được thích:
    651
    Gỡ ra cài lài driver. Muốn lên rom cook thì đầu tiên cần root bản stock rom rồi cài recovery. Sau đó vào recovery mà flash rom cook thôi.
     
  3. congantinh

    congantinh Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    103
    Đã được thích:
    3
    vẫn ko đc bác ah. e gỡ ra cài lại xong ko có biểu tượng LG ở góc màn hình L:(
     
  4. chuyennho184

    chuyennho184 Moderator Staff Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    995
    Đã được thích:
    651
    Có thế win bạn bị lỗi nên ghost máy lại. Thử sang máy khác xem sao?
     
  5. congantinh

    congantinh Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    103
    Đã được thích:
    3
    E đã ghost 2 bản mà vẫn không nhận driver là sao ạ :(( hoang mang
     
  6. mrtathan88

    mrtathan88 Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    61
    Đã được thích:
    6
    Tải cái LGUSBModemDriver về r chạy đi bác.
     
  7. chuyennho184

    chuyennho184 Moderator Staff Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    995
    Đã được thích:
    651
    Đã cài driver đúng chưa? :notworthy:
     
  8. congantinh

    congantinh Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    103
    Đã được thích:
    3
    driver của LG mà bác.
     
  9. tung260

    tung260 Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    88
    Đã được thích:
    22
    Nếu dùng win xp thì bạn up lên win 7 đi
     
    congantinh thích bài này.
  10. chicken_g

    chicken_g New Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    6
    Đã được thích:
    1
    congantinh thích bài này.
  11. duyhotan2000

    duyhotan2000 Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    692
    Đã được thích:
    228
    Win 7, 8 cắm vào là tự cài đặt mà. XP mới phải cài thêm driver
     
    congantinh thích bài này.
  12. Oh_No

    Oh_No Active Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    103
    Đã được thích:
    30
    thử từng bước 1.
    Cắm đt vào máy tính xem máy tính có báo gì không, điện thoại có báo gì không ( vào cài đặt chọn kết nối máy tính - chọn hỏi khi kết nối) ( máy tính có tiếng báo thiết bị,mà trên điện thoại thì chỉ hiện đang sạc thì kiếm cọng cáp khác xem sao)
    - đã thay cáp khác mà cắm vào hiện tượng vẫn vậy đổi các cổng USB khác nhau trên máy xem được không, vẫn không được mà hiện cái chân cổng USB màu vàng thì nguy cơ là hỏng chân USB trên điện thoại nhé ) Cái này mình gặp rất nhiều máy rồi từ SS, LG, Sky ...
     
    congantinh thích bài này.
  13. LeQuang8x

    LeQuang8x New Member

    Tham gia ngày:
    15 Tháng mười một 2013
    Bài viết:
    1
    Đã được thích:
    0
  14. GL LTE2

    GL LTE2 New Member

    Tham gia ngày:
    12 Tháng mười hai 2013
    Bài viết:
    17
    Đã được thích:
    0
    mình cắm cap vào máy tính coppy nhạc wa dt mà chạy lâu wa rồi ko coppy dc, ban chỉ dùm
     
  15. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Bạn kiểm tra xem khi cắm cáp trên điện thoại có báo kết nối usb không? Điện thoại mà chỉ báo sạc chậm thì khả năng hỏng đường usb trên điện thoại rồi.
     
  16. huyhoangcao

    huyhoangcao New Member

    Tham gia ngày:
    9 Tháng ba 2014
    Bài viết:
    7
    Đã được thích:
    0
  17. Magicchienthan

    Magicchienthan Active Member

    Tham gia ngày:
    9 Tháng tư 2014
    Bài viết:
    704
    Đã được thích:
    50
    đã làm tất cả đổi dây nhưng k nhận là sao.mọi hôm vẫn dây này vẫn máy này nhận vô tư mà ta
     
  18. m.thanhbinh96

    m.thanhbinh96 Member

    Tham gia ngày:
    23 Tháng hai 2014
    Bài viết:
    71
    Đã được thích:
    6
    b2capp nhận máy là v500, trong khi máy em là p713, lúc cài driver thì chọ là p713 mà không hiểu sao bị thế..thử máy khác cũng vậy, kết nối với máy tính thì báo Đang sạc, máy tính không nhận bộ nhớ trong và ngoài, thử với cap khác mà vẫn bị thế. Ngắt mạng thì B2Capp nhận đúng model máy còn bật mạng thì là V500 @@ e đâu sài G Pad 8.3 đâu
     
    Last edited: 21 Tháng mười một 2014

Chia sẻ trang này