[MIUIV5] Winter V2.8.2-VN for all LTE2 [10/01/14]

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi xuantunt, 12 Tháng chín 2013.

  1. vkvjp00

    vkvjp00 Member

    Tham gia ngày:
    27 Tháng tám 2013
    Bài viết:
    90
    Đã được thích:
    8
    mình cũng bị vọng lại giống bác máy em bản L
     
  2. vuut

    vuut Well-Known Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    1,919
    Đã được thích:
    573
    Có xác nhận của L còn ai LV có bị không???? vui lòng à hú:roflmao:
     
  3. vuut

    vuut Well-Known Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    1,919
    Đã được thích:
    573
    L hay LV giờ làm lại từ đầu xem thử còn không?????
     
  4. vuut

    vuut Well-Known Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    1,919
    Đã được thích:
    573
    thấy lâu nay mà kg biết chi mô rựa:D
     
  5. locvince

    locvince Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    84
    Đã được thích:
    10
    gọi điện bên kia nghe bị vang ! cần fix vấn đề này! thanks thớt
     
  6. hồ phước đức

    hồ phước đức New Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    20
    Đã được thích:
    5
    Máy bản L mà có thấy lỗi gì đâu, chỉ thiếu mỗi bật tắt NFC thôi mà. :sick:
     
  7. tutula1

    tutula1 Active Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1,220
    Đã được thích:
    274
    Nghe nhạc thấy nhỏ, tắt máy cắm sạc -> lên logo mi, rút sạc vào màn hình khóa luôn


    Sent from my LG-F160K using LG Việt mobile app
     
  8. locvince

    locvince Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    84
    Đã được thích:
    10
    Máy e, bản K cũng dính lỗi tiếng vang! chúc thớt ngủ ngon
     
  9. bui van hieu

    bui van hieu Member

    Tham gia ngày:
    11 Tháng bảy 2013
    Bài viết:
    19
    Đã được thích:
    4
    cai miui xong khong ket noi dc voi mt la sao vay cac bac
     
  10. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
    Hic.. Mỗi lần mở máy cứ phải bấm 2 lần khó chịu quá đi :((.. Đã Format sạch sẽ rồi mà vẫn bị.. Hic..
     
  11. xuanle

    xuanle Member

    Tham gia ngày:
    30 Tháng bảy 2013
    Bài viết:
    35
    Đã được thích:
    4
    bác ơi.em up tất cả các bản của bác đều bị vọng lại như vậy.máy em bản k room khác nghe gọi bình thường.em thích miui lắm .quyết tâm dùng miui của bác.up xong em flash các gói kèm theo toàn bị lỗi.fix pin cũng không được.nên em để nguyên bác ạ.em rất ủng hộ bác nhiệt tình với công đông anh em.mong bác giúp em fix lỗi nghe gọi bị vọng lại em đặt ghach ngồi đợi bác.thanhk
     
  12. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Ấn 2 lần là thế nào? Hay nút hỏng hết rồi hả :D
     
  13. Xstt

    Xstt Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,982
    Đã được thích:
    875
    Nghe bình thường bác xuantunt à. Nhưng khi flash cái walkman vào là bị. Cái này hình như rom nào cũng bị với cái anh walkman thì phải.

    Sent from my LG-F160L using LG Việt mobile app
     
  14. locvince

    locvince Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    84
    Đã được thích:
    10
    Có cách nào gỡ bỏ walkman ra không anh. Mình nghi là do nó

    Sent from my LG-F160K using LG Việt mobile app
     
  15. Hollow

    Hollow Member

    Tham gia ngày:
    8 Tháng bảy 2013
    Bài viết:
    104
    Đã được thích:
    15
    có phải do cái WM đâu. Mình ko cài WM mà loa thoại bé kinh dị :( sếp gọi điện toàn phải chịu chết :(
     
  16. xuanle

    xuanle Member

    Tham gia ngày:
    30 Tháng bảy 2013
    Bài viết:
    35
    Đã được thích:
    4
    Em la ban k ma van bi vong tieng khi goi bac a.

    Sent from my LG-F160K using LG Việt mobile app
     
  17. Xstt

    Xstt Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,982
    Đã được thích:
    875
    Vấn đề là bác lên từ rom sạch hay trước đó đã flash cái wm rồi? E thấy thằng wm sau khi flash ra 1 đống file rác :rolleyes:
     
  18. Hollow

    Hollow Member

    Tham gia ngày:
    8 Tháng bảy 2013
    Bài viết:
    104
    Đã được thích:
    15
    v2.4 với 2.5 mình dùng có bị dính vụ loa thoại này đâu. WM thì từ lúc lên 2.4 mình đã không dùng rồi. Trước khi up v2.4 còn chắc ăn format system luôn. Vừa thay thử cái build.prop bác xuantunt vào thì thấy ko có cải thiện mà máy còn bị giật giật như lúc dùng v2.4 và 2.5. Replace lại build.prop cũ vào thì lại mượt mà. Khó hiểu thật :notworthy:
     
    Xstt thích bài này.
  19. traingheothoidai

    traingheothoidai Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    549
    Đã được thích:
    149
    Em thử hết 3 nút luôn rồi ;)).. Nguồn, Home, Volume. Nhấn lần 1 nó chỉ sáng 2 đèn Led rồi tắt. Nhấn lần 2 nó mới lên màn hình.. Hic.. Đen quá.. Em về lại 2.4 rồi :D
     
  20. mrlee

    mrlee New Member

    Tham gia ngày:
    31 Tháng mười 2013
    Bài viết:
    10
    Đã được thích:
    4
    Sau khi lên v2.6.1 bị lỗi loa mic.minh up lại từ đầu.up bản stock v10 roi mới up v2.6.1 thì hết bị lỗi:laugh:

    Sent from my LG-F160L using LG Việt mobile app
     
    Xstt thích bài này.

Chia sẻ trang này