[MIUIV5] Winter V2.8.2-VN for all LTE2 [10/01/14]

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi xuantunt, 12 Tháng chín 2013.

  1. gikashero

    gikashero Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    44
    Đã được thích:
    9
    t bản K , cắm vào máy tính cả trên máy lẫn đt đều k hiện j cả
     
  2. jackluv

    jackluv Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    112
    Đã được thích:
    23
    bác nào hướnng dẫn sử dụng cái mi tools cái nhỉ
    set mãi chả thấy gì thay đổi
     
  3. gikashero

    gikashero Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    44
    Đã được thích:
    9
    phải vào set quyền cho nó nữa
     
  4. jackluv

    jackluv Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    112
    Đã được thích:
    23
    set thế nào hướng dẫn với bác
     
  5. vinh_kid1412

    vinh_kid1412 Member

    Tham gia ngày:
    14 Tháng chín 2013
    Bài viết:
    40
    Đã được thích:
    7
    Hình như bản này không có hiệu ứng âm thanh bác xuantunt ơi :roflmao:
     
  6. fishrs

    fishrs Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    87
    Đã được thích:
    10
    reboot chưa
    t cũng bản K, bạn 3wipe lại xem có đc k.
     
  7. jackluv

    jackluv Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    112
    Đã được thích:
    23
    reboot đủ kiểu rồi bác ợ
    vào WSM tools set rồi mà vẫn k đc
     
  8. lamdoba93

    lamdoba93 Well-Known Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    528
    Đã được thích:
    309
    Máy mình LV, cắm cáp vào máy tính nhận bình thường. còn mitools thì vào WSM set quyền cho nó
     
  9. jackluv

    jackluv Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    112
    Đã được thích:
    23
    set thế nào bác? hay chỉ đơn giản là gạt mở
     
  10. lamdoba93

    lamdoba93 Well-Known Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    528
    Đã được thích:
    309
    bạn vào mitool chỉnh sửa 1 số thứ trước
    sau đó vào WSM rồi gạt. rồi khởi động lại máy coi thử nó có hiệu lực ko. nếu ko thì chịu vì mình chỉ là ng sử dụng @@ :D
     
  11. jackluv

    jackluv Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    112
    Đã được thích:
    23
    xuantunt bác ơi k biết thế nào chứ e cài vào mà mục thông tin phần mềm là 2.7.0 chứ k phải 2.7.1​
    hay là còn 1 bản update nữa bác quên chưa úp :D
     
  12. Giang

    Giang Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    399
    Đã được thích:
    98
    chả lỗi lầm gì usb cả, check lại hàng của bạn coi xem sao
     
  13. gikashero

    gikashero Member

    Tham gia ngày:
    14 Tháng mười 2013
    Bài viết:
    44
    Đã được thích:
    9
    xác nhận là k nhận nhé , k nhận bộ nhớ trong , thẻ thì nhận , đây là lỗi r , 2 máy K và S đều bị r
     
  14. jackluv

    jackluv Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    112
    Đã được thích:
    23
    máy em bản K vẫn nhận ầm ầm đấy bác, cả trong và ngoài
     
  15. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    xuantunt lão cho e hỏi lão cái Walkman á, h e mún đưa cái nút Like facebook vào thì làm sao lão :(
     
  16. HoangLong

    HoangLong Member

    Tham gia ngày:
    25 Tháng bảy 2013
    Bài viết:
    88
    Đã được thích:
    8
    Có bác nào bị tình trạng zalo ko thể load đc ko vậy??
     
  17. Trịnh Trần

    Trịnh Trần New Member

    Tham gia ngày:
    23 Tháng chín 2013
    Bài viết:
    10
    Đã được thích:
    0
    Cảm ơn bác nhé.
     
  18. xtyna1280

    xtyna1280 New Member

    Tham gia ngày:
    12 Tháng mười 2013
    Bài viết:
    9
    Đã được thích:
    1
    thanh bác xuantunt bản này ngon , bị mỗi cái download ở CHplay chậm thôi, xóa host vẫn vậy :(
     
  19. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,370
    Cài lại Windows hoặc cài đầy đủ driver LG vào
    Sài Zalo thì tìm lại bản Zalo cũ cách bản mới nhất 2-3 ver gì đó mới dùng được
    Trong bộ cài đặt bỏ mấy cái facebook lằng bà nhằng đi rồi còn đâu mà có, lấy bộ honami gốc về copy mấy apps liên quan đấy vào system/app chắc là được
    Tùy vào mạng :eek: 3G VNMobile tôi down toàn 8-900Kb
    Vào WSMManager > Cài đặt > Quản lý WSM > ấn nút Cài đặt nhìn 2 dòng trên cùng giống 2 dòng bên dưới nó thì khởi động lại máy. Sau đó thiết lập trong Mi-Tools rồi qua WSMManager bật nó lên, mỗi lần chỉnh sửa cái gì cũng đều phải reboot mới có tác dụng.
     
    L Lawliet and jackluv like this.
  20. vinh_kid1412

    vinh_kid1412 Member

    Tham gia ngày:
    14 Tháng chín 2013
    Bài viết:
    40
    Đã được thích:
    7
    Bác ơi sao mình không tìm thấy phần hiệu ứng âm thanh. Kì lạ quá!

    Sent from my LG-F160L using Xparent Skyblue Tapatalk 2
     

    Các file đính kèm:

Chia sẻ trang này