Hỏi Mọi người cho mình hỏi chút về wifi

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi thoai_uct, 28 Tháng chín 2013.

  1. thoai_uct

    thoai_uct New Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    5
    Đã được thích:
    0
    Các bạn giúp mình với . chả là con lu của mình trc h dùng wifi vẫn bt , hm qua mình up laị room không hiểu sao lúc kết nối wifi nó chỉ báo là đã lưu mà ko kết nối mạng đc . Mình tắt wifi đi bật lại thì lại đc nhưng đc một lúc sau để tắt màn hình sau bật lại thì lại ko có kết nối , mình vào kết nối thì nó vẫn báo là đã lưu . Mọi người biết lỗi này là gì ko giúp mình với . Mình đã dkz về 186 , 142 rồi up lại mà vẫn bị như vậy ko hiểu làm sao nữa :(:(:(
     
  2. nh0k_bMt

    nh0k_bMt Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    607
    Đã được thích:
    92
    CÁI NÀY DO WIFI KO CHO B ĐĂNG NHẬP CHỨ KO PHẢI DO MÁY ĐÂU
     
  3. like_android

    like_android LGVIET.com Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    5,119
    Đã được thích:
    1,699
    Cái này có thể do modem ko có ip nhé,bạn reset lain modem và vào cài đặt wifi chọn mở wifi khi tắt màn và chon luôn luôn nhé
     
  4. takechi2610

    takechi2610 Member

    Tham gia ngày:
    17 Tháng tám 2013
    Bài viết:
    49
    Đã được thích:
    6
    cục wifi bị lỗi đó mà ...sẽ bị tình trạng mở đc 1 lúc thì wifi ko cấp mạng cho nữa, mặc dù phone vẫn thấy sóng (ở dạng Đã Lưu)
    Cách khắc phục là chịu khó bật tắt cục wifi thường xuyên, hoặc là mua cục wifi khác đi (dự là bạn đang xài Tenda w311r nhỉ)
     
  5. xuanduc89

    xuanduc89 Member Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,380
    Đã được thích:
    1,656
    mất địa chỉ mac wifi nữa
     
  6. nthone

    nthone Active Member

    Tham gia ngày:
    4 Tháng mười 2013
    Bài viết:
    963
    Đã được thích:
    226
    Ra chỗ nào có wifi xin nhờ ng ta cái PAss rồi thử ! đc hay k biết liền - rất đơn giản
     

Chia sẻ trang này