Nơi hội tụ G2 liệt và không liệt cảm ứng

Thảo luận trong 'LG G2' bắt đầu bởi phimong, 6 Tháng bảy 2014.

  1. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    Vậy là chúng ta có 2 con máy bản L sản xuất tháng 8 năm 2013 gặp vấn đề về cảm ứng.... chỉ cần thêm vài comment nữa nói bản L sản xuất vào Date đó bị là chúng ta có thể tránh đ rồi
     
    Nam Đinh CT thích bài này.
  2. duchd

    duchd Active Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    97
    Đã được thích:
    16
    Đang nghi bản L sx tháng 8/2013 hay bị. Ai có bản L sx vào thời gian trên kiểm tra thử nhé (mình chỉ nghi thôi nhé). Còn mình cũng đã dùng 2 con sx tháng 11.2013, up rom các kiểu nhưng chưa thấy bị sao.
     
  3. hieunguyenkg77

    hieunguyenkg77 Well-Known Member

    Tham gia ngày:
    26 Tháng năm 2014
    Bài viết:
    1,275
    Đã được thích:
    1,203
    Mình g2 dcm sx tháng 10 / 2013 mua hơn tháng ,rớt 1 lần nhưng ko sao ,sạc qua đêm ,xài sạc zin ,dỏm tá lả ,cắm pc hoài nhưng vẫn ko gì hết ,tất cả hoàn hảo ,hiện tại thấy good nhất nhưng tương lai thì .....ko biết.....p/s đã root và cài room 5 lần....
     
  4. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    bạn có thể cho thêm thông tin cụ thể là bạn dùng bản nào chứ. tính thời gian là đc 8 tháng từ ngày sx rồi.
     
  5. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    quá yêu luôn.
     
  6. duchd

    duchd Active Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    97
    Đã được thích:
    16
    Bản L đó bạn. Toàn bản L mà
     
    phimong thích bài này.
  7. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    ok thank bạn. bản L sx tháng 11/2013 up rom tòe loe chưa thấy hiện tượng gì. Mọi người đọc và tham khảo nhé.
     
  8. Nguyễn Văn Vượng 21

    Nguyễn Văn Vượng 21 New Member

    Tham gia ngày:
    23 Tháng sáu 2014
    Bài viết:
    9
    Đã được thích:
    1
    mình cũng mới mua 1 con F320L được gần 2 tháng sản xuất tháng 8-2013 nhưng chưa có hiện tượng gì cũng hoang mang quá
     
  9. vancuong19882014

    vancuong19882014 New Member

    Tham gia ngày:
    1 Tháng bảy 2014
    Bài viết:
    4
    Đã được thích:
    1
    Máy e sx tháng 7/2013. Có b nào sản xuất t7 bị liệt k
     
  10. ku0g

    ku0g New Member

    Tham gia ngày:
    18 Tháng năm 2014
    Bài viết:
    29
    Đã được thích:
    13
    Định mua em DCM, theo dõi comments của anh em một thời gian rồi quyết :-) !

    Sent from my LG-F120S using Tapatalk
     
  11. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Sử dụng sạc chuẩn và giữ gìn máy cẩn thận là ok thôi bác ạ
     
    ku0g thích bài này.
  12. noname111

    noname111 Active Member

    Tham gia ngày:
    5 Tháng sáu 2014
    Bài viết:
    292
    Đã được thích:
    118
    em nghỉ là do lô sx lỗi chứ liên quan gì sạc zin bác. nhiều bác dùng sạc zin vẫn lỗi cảm ứng đó thôi
     
    chocon1411 thích bài này.
  13. laphuong

    laphuong New Member

    Tham gia ngày:
    24 Tháng năm 2014
    Bài viết:
    4
    Đã được thích:
    4
    Bản K sx t10-2013 dùng 2pin dock chứ ko cắm trực tiếp vẫn liệt 1 dòng phía trên

    Gửi từ LG-F320K của tôi bằng cách sử dụng Tapatalk 2
     
    Nguyentayninh, chocon1411 and phimong like this.
  14. lda.tuananh

    lda.tuananh New Member

    Tham gia ngày:
    3 Tháng bảy 2014
    Bài viết:
    3
    Đã được thích:
    2
    Của e bản f320s sản xuất tháng 8-2013, vọc vạch up rom các kiểu, cắm sạc qua đêm, đợt trước chưa có dock e cắm sạc chơi game suốt, bây h đang dùng dock rồi, hay up rom nên cũng thường xuyên cắm cáp usb vào laptop. Tình trạng máy bây h vẫn đang ngon lành cành đào, hi vọng e nó không bị gì :D
     
    phimong and msmobile like this.
  15. msmobile

    msmobile Well-Known Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    9,987
    Đã được thích:
    2,465
    Tùy thôi bác ạ, hên xui :D
     
    lda.tuananh thích bài này.
  16. CườngPhạm

    CườngPhạm New Member

    Tham gia ngày:
    2 Tháng năm 2014
    Bài viết:
    23
    Đã được thích:
    2
    320l 30/7/2013 hiện giờ vẫn chưa sao cả
     
  17. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    bình tĩnh bạn. theo như cá nhân mình xem qua nhiều bài viết thì đa số máy sử dụng ngoài 5 tháng mới thấy bị. bạn mới 2 tháng thì gắng giữ gìn,sạc cẩn thận để đề phòng chờ cho tới khi cộng đồng tìm ra đích xác lỗi do đâu.
     
    chocon1411 thích bài này.
  18. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    sạc chuẩn và giữ máy cẩn thận là ok ?bác là ng bán đt bác nghĩ sao khi có người chỉ sạc dock mà vẫn bị? và vô số người sạc tùm lum tùm loe ngâm thông đêm bằng sạc dỏm mà đến nửa năm nó vẫn sống sờ sờ ra?
     
    chocon1411 and msmobile like this.
  19. phimong

    phimong Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    98
    Đã được thích:
    30
    bản S tháng 8/2013 nghe chừng trâu bò nhỉ.
     
  20. tiomax

    tiomax New Member

    Tham gia ngày:
    2 Tháng sáu 2014
    Bài viết:
    20
    Đã được thích:
    2
    Giống thầy bói xem voi qúa :laugh:
     

Chia sẻ trang này