Nơi thảo luận trao đổi thông tin phần cứng.

Thảo luận trong 'Phòng khám phần cứng' bắt đầu bởi Nguyễn Thế Hùng, 17 Tháng mười một 2013.

  1. menkhai

    menkhai Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    273
    Đã được thích:
    61
    anh @ Nguyễn Thế Hùng vào kius e cái
     
  2. hauroot

    hauroot New Member

    Tham gia ngày:
    28 Tháng tám 2014
    Bài viết:
    28
    Đã được thích:
    1
    A hùng ơi máy e cắm sạc vào thì %pin cứ tụt dần về 0% là bị j hả a hùng
    Máy để chờ không hao pin a hùng ah
     
  3. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Máy gì e? Thay sạc cáp khác chưa?
     
  4. Hai HS

    Hai HS Well-Known Member

    Tham gia ngày:
    3 Tháng mười một 2013
    Bài viết:
    3,561
    Đã được thích:
    4,906
    Bác cho mình hỏi xíu, mình xài lu, hwa mua cục pin lte2 lắp vào, k thể nào sạc wa 60%, (kể cả tắt nguồn để sạc) mình đã thử 2 cục vẫn vậy, kể thì câu hỏi cũng hơi kỳ quặc chút, bác thông cảm.
     
  5. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Chuyện pin lte2 lắp vào lu sạc không đầy là bình thường bạn à. Bạn kiếm dock hoặc máy khác sạc cho full pin đó rồi lắp lại vào máy bạn cắm sạc lại thêm 15ph rồi dùng sau này sẽ sạc đầy bt
     
    Hai HS thích bài này.
  6. hauroot

    hauroot New Member

    Tham gia ngày:
    28 Tháng tám 2014
    Bài viết:
    28
    Đã được thích:
    1
    E dùng máy lg su540 a ah
    Chưa thay gì a ah
    Sạc đa năng rồi lắp vào dùng bình thường a ah
     
  7. Nguyễn Thế Hùng

    Nguyễn Thế Hùng Not online Staff Member

    Tham gia ngày:
    14 Tháng sáu 2013
    Bài viết:
    3,256
    Đã được thích:
    1,620
    Bạn mượn sạc cáp khác sạc thử xem lên ko nhé. Không được thì lỗi đường sạc trên main rồi
     
  8. hauroot

    hauroot New Member

    Tham gia ngày:
    28 Tháng tám 2014
    Bài viết:
    28
    Đã được thích:
    1
    Sạc nào cũng thế a ah
    Lỗi đường sạc thì phải làm sao hả a
     
  9. tabin

    tabin Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    51
    Đã được thích:
    5
    Em dùng s3 hàn e210s rom 4.4.4 mà 1h mất 5% để chế độ chờ. Để qua đêm mất 40% pin. Bác nguyễn thế hùng cho em hỏi máy có bị ăn nguồn ko ạ. Dung một luc là nóng máy luôn.

    Sent from my SHV-E210S using Tapatalk
     
  10. dragonvf

    dragonvf New Member

    Tham gia ngày:
    22 Tháng mười một 2013
    Bài viết:
    12
    Đã được thích:
    1
    ai còn lưu không ạ?
    link die mất rồi
     
  11. mylove

    mylove New Member

    Tham gia ngày:
    19 Tháng chín 2015
    Bài viết:
    18
    Đã được thích:
    0
    may m up rôm bi den man hinh,,,,cứu đc k mn????
     

Chia sẻ trang này