Hỏi Optimus G up 4.4 bị lag?

Thảo luận trong 'LG Optimus G' bắt đầu bởi nqh2508, 10 Tháng sáu 2014.

  1. nqh2508

    nqh2508 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    332
    Đã được thích:
    130
    Máy mình up rom stock 30c đã root và tắt hết app hàn. Nhưng mà không hiểu saocảm giác lag lag. Nhất là khi ấn số điện thoại. Cảm ứng cũng thấy không nhạy như bản 20t?
     
  2. nqh2508

    nqh2508 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    332
    Đã được thích:
    130
    Không bác nào giúp e à :(
     
  3. hyunhnhan886

    hyunhnhan886 Đột tử

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,408
    Đã được thích:
    1,549
  4. nqh2508

    nqh2508 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    332
    Đã được thích:
    130
  5. huynguyen

    huynguyen Active Member

    Tham gia ngày:
    25 Tháng năm 2014
    Bài viết:
    175
    Đã được thích:
    37
    minh lai thich rom cook tu stock :)
     
  6. nqh2508

    nqh2508 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    332
    Đã được thích:
    130
    Mình khắc phục được vụ lag trong dialpad rồi :)
     
  7. vth102

    vth102 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    230
    Đã được thích:
    40
    up lại gói v30c stock zip xem sao bác
     
  8. oddman

    oddman Member

    Tham gia ngày:
    20 Tháng mười hai 2013
    Bài viết:
    83
    Đã được thích:
    5
    Chia sẻ với bạn ơi
     
  9. nqh2508

    nqh2508 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    332
    Đã được thích:
    130
    Bác tắt cái chức năng ấn 3 lần thì phóng to màn hình lên là đc :)
     
  10. oddman

    oddman Member

    Tham gia ngày:
    20 Tháng mười hai 2013
    Bài viết:
    83
    Đã được thích:
    5
    Nó ở đâu hả bác, cho em xin cái hình, em mù tịt.
     
  11. nqh2508

    nqh2508 Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    332
    Đã được thích:
    130
    Bác vào Settings --> Accessibility --> Off 2 cái Captions + Magnification gestures đi là đc :D
     

Chia sẻ trang này