Chia sẻ ROM 4.1.2 FINAL CHO F100L (update bản chuẩn 30/10/2013).............................................

Thảo luận trong 'LG Optimus VU 1+2' bắt đầu bởi hungz92, 27 Tháng chín 2013.

  1. sonluu

    sonluu Member

    Tham gia ngày:
    10 Tháng mười hai 2013
    Bài viết:
    36
    Đã được thích:
    3
    up tiếp 40b fix ngon rồi bác ơi :v
     
  2. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    factory resset ddi b
     
  3. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    hiện tại thì dùng bản nào ngon nhất các bác
     
  4. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    bác ơi ko hiểu sao máy e nó thỉnh thoảng đang dùng lại mất sóng, e chuyển sang 2g rồi lại 2/3g khởi động lại liên tục khoảng 5 lần thì nó mới nhận ko hiểu vì sao, e đang dùng rom 40B_chuan của bác
     
  5. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    làm chưa ?
    chú ý : sau khi up rom bấm 5457#*100# chọn network mode chọn gsm/wcdma auto or là wcdma only
     
  6. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    e làm rồi! mất imei bác ạ, e up rom khác lên lại có nhưng cứ tắt máy đi mở lại lại mất imei có cách nào backup imei ko bác
     
  7. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    rhuwr về 4.04 xem có lên imei ko ? backup imei thì rất nhiều cách :D gg sẽ rõ :D up rom kiểu j mà mất imei
     
  8. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    e repair được imei rồi nhưng không hiểu sao đang dùng bình thường lại mất sóng reset lại thì lại mất imei, repair lại lại dc hic
     
  9. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    về gốc đi bạn
     
  10. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    về rom gốc thì lại ngon lành nhưng cứ up rom của bác thì lại bị :(
     
  11. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    lạ nhể :3 bao nhiêu ng up có bị gì đâu , bác bản l ko đấy :3
     
  12. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    bản L mà bác
     
  13. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    bao nhiêu ng up có bị đâu :3 bác xem đúng chính xác các bước chưa
     
  14. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    giờ e về 4.0 gốc cũng không lên nữa rồi @@ :roflmao::cry: ko biết nó bị sao nữa
     
  15. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    back up rồi về , rồi lại restore thử xem
     
  16. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    e lại lên 4.1 gốc lại được rồi bác, giờ cứ up rom khác là bị chứ ko riêng gì rom của bác, up xong khởi động lên thì được nhưng reset phát là lại mất sóng :3
     
  17. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    máy bác up rom linh tinh nên lỗi phân vùng rồi , khuyên bác nên cài ít đi , k có ngày chết bộ nhớ
     
  18. Đào định

    Đào định Member

    Tham gia ngày:
    7 Tháng tư 2014
    Bài viết:
    109
    Đã được thích:
    24
    :( giờ phải làm thế nào bác. ko có cách khắc phục nào ạ :(
     
  19. Tho Sagrius

    Tho Sagrius Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    94
    Đã được thích:
    13
    HT giúp e với, e Decompile file LGSystemUI.apk để kích hoạt QSlide mà làm hoài không được, nó cứ báo lỗi...Bác chỉ e cách decompile file LGSystemUI.apk đc không, gửi link hướng dẫn mà bác đọc trên mạng cũng được...Với lại cho e hỏi trước khi Decompile có cần Deodex không file không ?
     
  20. hungz92

    hungz92 Active Member

    Tham gia ngày:
    6 Tháng chín 2013
    Bài viết:
    776
    Đã được thích:
    172
    ko làm nữa quên rồi
     

Chia sẻ trang này