Rom Color OS cho LU6200 ?

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi gts8003, 22 Tháng hai 2014.

  1. Kiz

    Kiz Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    129
    Đã được thích:
    49
    Theo tớ nghĩ hiện tại rom còn các lỗi sau :

    1. Camera không kết nối
    2. App flash không xài dc. Chưa thay app khác.
    3. *101# bị lỗi. Kiểm tra bằng 900.
    4. Hình như pin chờ mau hết.
     
  2. ngocduchhbg

    ngocduchhbg Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    121
    Đã được thích:
    7
    E up gapp vô là nó có luôn cái phần chọn ngôn ngữ lúc mới boot vào rom.
     
  3. HadeS

    HadeS Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    617
    Đã được thích:
    57
    cái font lỗi nhờ GỠ nó lại cứ thành GÕ:D ))))))))))
     
  4. ngocduchhbg

    ngocduchhbg Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    121
    Đã được thích:
    7
    Có cách nào tăng font rom lên tý không nhỉ?
    Mắt cận nhìn hơi bé hjc
     
  5. ngocduchhbg

    ngocduchhbg Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    121
    Đã được thích:
    7
    Loay hoay mãi thời tiết đã chạy

    Gửi từ optimus LTE của tôi bằng cách sử dụng Tapatalk
     
  6. ngocduchhbg

    ngocduchhbg Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    121
    Đã được thích:
    7
    uploadfromtaptalk1393353061873.jpg

    Gửi từ optimus LTE của tôi bằng cách sử dụng Tapatalk
     
  7. thongstele

    thongstele Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    326
    Đã được thích:
    33
    Launcher của OPPO không có chức năng hide các icon chương trình hả các bác? Tìm mãi chẳng thấy chức năng đó.
     
  8. vankhoadesign

    vankhoadesign Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    115
    Đã được thích:
    19
    bày cách với bạn!
     
  9. vankhoadesign

    vankhoadesign Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    115
    Đã được thích:
    19
    bác fix cái cam nữa đi.. em cần cái cam nữa là đc.. hehe:laugh:
     
  10. kps2bi

    kps2bi Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    219
    Đã được thích:
    19
    Hóng vậy.lâu lắm rùi mới vọc máy tiếp :p

    Sent from my LG-LU6200 using LG Việt mobile app
     
  11. AnhTuan96

    AnhTuan96 Member

    Tham gia ngày:
    15 Tháng chín 2013
    Bài viết:
    97
    Đã được thích:
    13
    Tối sạc sáng ra mở ko lên nguồn. Gỡ pin ra gắn vào cũng ko. Đem sạc đa năng khoảng 30p gắn vô thì mở nguồn cỡ < 10s thì sập tiếp. Kích pin một chút thì mở lên 10s lại sập nữa. Download mode hay CWM đều vào được, nhưng khoảng 10s thôi. Bị gì đây mọi người :(
     
  12. AC_Khanh01

    AC_Khanh01 Active Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    684
    Đã được thích:
    238
    Hỏng phần cứng, nghi là liên quan đến nguồn gì đấy :D
     
  13. akiraphung97

    akiraphung97 Active Member

    Tham gia ngày:
    20 Tháng một 2014
    Bài viết:
    585
    Đã được thích:
    40
  14. boividamme2209

    boividamme2209 Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    120
    Đã được thích:
    5
    Fix 2 đâu vậy bác .
     
  15. Kypo

    Kypo Active Member

    Tham gia ngày:
    14 Tháng tám 2013
    Bài viết:
    657
    Đã được thích:
    91
    Đặt gạch hóng..
    - Bluetoot không search đc thiết bị. Nhưng thiết bị khác vẫn tìm đc LU và kết nối bình thường.
     
    Last edited: 26 Tháng hai 2014
  16. thongstele

    thongstele Active Member

    Tham gia ngày:
    13 Tháng sáu 2013
    Bài viết:
    326
    Đã được thích:
    33
    Muốn có fix2 chắc phải chờ vài hôm nữa. Ngoài camera ra thì video cũng không chơi được phải ko các bác? Lên 24h xem video chẳng được, hic.
     
  17. vankhoadesign

    vankhoadesign Member

    Tham gia ngày:
    20 Tháng sáu 2013
    Bài viết:
    115
    Đã được thích:
    19
    Có lỗi nghiêm trọng là mất sóng.... :confused:
     
  18. shenlong8988

    shenlong8988 Member

    Tham gia ngày:
    18 Tháng một 2014
    Bài viết:
    84
    Đã được thích:
    3

    Dòng này là sao vậy e không hiểu các bác thông não phát (mọi khi em cài rom toàn vào recovery xong 4wipe) :oops:
     
  19. AnhTuan96

    AnhTuan96 Member

    Tham gia ngày:
    15 Tháng chín 2013
    Bài viết:
    97
    Đã được thích:
    13
    Thì bác cứ 4wipe, 3format cho chắc ăn. Các bước up ROM y hệt :D
     
  20. AnhTuan96

    AnhTuan96 Member

    Tham gia ngày:
    15 Tháng chín 2013
    Bài viết:
    97
    Đã được thích:
    13
    Tối đi ngủ sạc được 44% rồi, sáng dậy thì sập luôn. Nghi lỗi ROM. Xài sạc đa năng lên rồi, đang về Sphinx để test lại :cry:
     

Chia sẻ trang này