ROM LG G PRO: SpinX Kitkat Remod By RadeonMaya 09.11.14

Thảo luận trong 'ROM LG G PRO - Tổng hợp ROM G PRO' bắt đầu bởi radeonmaya, 13 Tháng mười 2013.

  1. Trường phi

    Trường phi Member

    Tham gia ngày:
    9 Tháng một 2014
    Bài viết:
    64
    Đã được thích:
    0
    Anh em ơi. Ko biết sao mình xài bản rom mới này thì thỉnhthoảng bbị mất hết sóng luôn anh em ah. Có ai bị như mình ko, hướng dẫn giúp mình cách khắc phục với. Mình xài bản 980
     
  2. Cuong84vnnpro

    Cuong84vnnpro Member

    Tham gia ngày:
    10 Tháng hai 2014
    Bài viết:
    125
    Đã được thích:
    20
    mình cũng giống trình trạng đó nhưng có lại liền nên không sao
     
  3. dangtuan18

    dangtuan18 Đột tử

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    1,538
    Đã được thích:
    408
    [​IMG]cho mìh hỏi Pin của mìh có vđề gì k sao mìh thấy nó cứ báo màu đỏ k à. chỉ khi nào sạc pin thì nó sẽ thành màu trắng.
    Tình trạng này mới bị khi UP lại ROM thôi, trc đây nó vẫn báo màu xanh dương bình thường nếu như xài hơn 3p/%
    // k ai trả lờ mìh hết z hjx
     
  4. caonghia

    caonghia Active Member

    Tham gia ngày:
    12 Tháng hai 2014
    Bài viết:
    173
    Đã được thích:
    26
    LG lockscreen ở chỗ nào vậy bác? sao mình tìm hoài ko thấy nhỉ?
     
  5. caonghia

    caonghia Active Member

    Tham gia ngày:
    12 Tháng hai 2014
    Bài viết:
    173
    Đã được thích:
    26
    chắc tại bác vào chỗ sóng 3G yêu quá nên máy mất sóng và chuyển sang 2G thôi mà.mình dùng mãi có thấy sao đâu.
     
  6. caonghia

    caonghia Active Member

    Tham gia ngày:
    12 Tháng hai 2014
    Bài viết:
    173
    Đã được thích:
    26
    chắc tại bác vào chỗ sóng 3G yêu quá nên máy mất sóng và chuyển sang 2G thôi mà.mình dùng mãi có thấy sao đâu.
     
  7. caonghia

    caonghia Active Member

    Tham gia ngày:
    12 Tháng hai 2014
    Bài viết:
    173
    Đã được thích:
    26
  8. radeonmaya

    radeonmaya Moderator Staff Member

    Tham gia ngày:
    13 Tháng bảy 2013
    Bài viết:
    877
    Đã được thích:
    2,044
    Ko bị mất bạn ah, bạn có thể nhấn vol up trong khi gọi để tăng âm lượng lên.

    Gửi từ LG-E988 của tôi bằng cách sử dụng Tapatalk
     
    pvinh and eeninay like this.
  9. dangtuan18

    dangtuan18 Đột tử

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    1,538
    Đã được thích:
    408
    k ai giải thíx giúp mìh vụ Pin màu đỏ hết z
    :cry:
     
  10. mrnguyen239

    mrnguyen239 Active Member

    Tham gia ngày:
    6 Tháng hai 2014
    Bài viết:
    135
    Đã được thích:
    26
  11. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
  12. sirius85

    sirius85 Active Member

    Tham gia ngày:
    30 Tháng bảy 2013
    Bài viết:
    126
    Đã được thích:
    25
    Là cái gói gì vậy bác

    Gửi từ LG-E988 của tôi bằng cách sử dụng Tapatalk
     
  13. haison88

    haison88 New Member

    Tham gia ngày:
    25 Tháng hai 2014
    Bài viết:
    25
    Đã được thích:
    3
    các bạn cho m hỏi hiện con G pro F240S của mình có 1 số lỗi như sau:
    - Nếu để 2G thì nhắn viber, whatsapp lúc được lúc không, còn để 3G thì ok.
    - Khi vào thư viện xem lại ảnh, hoặc chụp ảnh xong xem lại ảnh thì nửa màn hình trên bị đen xì, hoặc giống màu của bức ảnh nhưng chỉ có 1 màu chiếm nửa cái màn. Các ứng dụng khác ko sao hết.
    - Máy đã root.
    Máy m đủ điều kiện up rom này chưa, mấy lỗi trên up rom có hêt ko nhỉ??

    Up baseband thì làm ntn các bro nhỉ?

    Mong các bro chỉ giáo
     
  14. haison88

    haison88 New Member

    Tham gia ngày:
    25 Tháng hai 2014
    Bài viết:
    25
    Đã được thích:
    3
    mình cũng đang bị lỗi này nè
     
  15. Nguyễn Quốc Bình

    Nguyễn Quốc Bình Member

    Tham gia ngày:
    25 Tháng một 2014
    Bài viết:
    92
    Đã được thích:
    13
    Vẫn gửi nhắn bt bác nhé

    Gửi từ LG-E988 của tôi bằng cách sử dụng Tapatalk
     
  16. radeonmaya

    radeonmaya Moderator Staff Member

    Tham gia ngày:
    13 Tháng bảy 2013
    Bài viết:
    877
    Đã được thích:
    2,044
    Lỗi này do các bạn dùng chương trình Clean Master, gỡ bở thì sẽ hết
     
    haison88 thích bài này.
  17. radeonmaya

    radeonmaya Moderator Staff Member

    Tham gia ngày:
    13 Tháng bảy 2013
    Bài viết:
    877
    Đã được thích:
    2,044
    longnv07 thích bài này.
  18. haison88

    haison88 New Member

    Tham gia ngày:
    25 Tháng hai 2014
    Bài viết:
    25
    Đã được thích:
    3
    m cũng nghĩ do cài fần mềm vì trước khi cài các fần mềm m dùng vẫn bt. Cái này chắc do rom xung đột hả b.
     
  19. radeonmaya

    radeonmaya Moderator Staff Member

    Tham gia ngày:
    13 Tháng bảy 2013
    Bài viết:
    877
    Đã được thích:
    2,044
    Uhm, do xung đột giữa cleanmaster với rom.
     
  20. eeninay

    eeninay Member

    Tham gia ngày:
    24 Tháng hai 2014
    Bài viết:
    38
    Đã được thích:
    12
    không có cách sửa bang file fix như bản 10v cho nhanh nhỉ :D. Dù sao cũng cám ơn bạn.
     

Chia sẻ trang này