[ROM] Minimal V2.1-VN + Update V1 [03.04.14]

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi xuantunt, 10 Tháng mười hai 2013.

  1. nguyenphongyb

    nguyenphongyb Member

    Tham gia ngày:
    18 Tháng mười 2013
    Bài viết:
    128
    Đã được thích:
    25
    Up fix mới k bị ảo nhưng pin kém hơn tí

    Sent from my LG-F160 using Tapatalk
     
  2. Hunter14796

    Hunter14796 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    833
    Đã được thích:
    145
    Hờ hờ :v Đợi 2 ngày nữa xem sao bạn ^^
     
  3. Thế Giới Ảo

    Thế Giới Ảo Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    275
    Đã được thích:
    51
    Các bác,cho e hỏi tí,cái framwork miui trong minal hoặc cái framwork ios có thể thay vào file framwork ở sling k ah?
     
  4. vugiaanh

    vugiaanh Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,314
    Đã được thích:
    425
    Dùng v1.3 đúng là ổn thật bác @L Lawliet à

    Sent from my LG-F160 using Tapatalk
     
  5. giangbanlac

    giangbanlac Member

    Tham gia ngày:
    4 Tháng mười hai 2013
    Bài viết:
    106
    Đã được thích:
    11
    Chán cáp đứt không tải được từ google.driver được,bác nảo có bản rom này link khác không vậy
     
  6. hoangphucdt

    hoangphucdt Well-Known Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1,700
    Đã được thích:
    710
    Có khi nào do cái systemui ko ta.

    Gửi từ LG-F160 của tôi bằng cách sử dụng Tapatalk 2
     
  7. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Tất nhieeen :)
    1.3 xài ngon lắm, tui thì đang dùng 1.5 với test cho lão tũn cái fix mới :)

    Sent from my F160L using Tapatalk Pro
     
    vugiaanh thích bài này.
  8. danh nguyễn

    danh nguyễn Member

    Tham gia ngày:
    17 Tháng mười hai 2013
    Bài viết:
    73
    Đã được thích:
    15
    e dùng v1.3 hay 1.5 cũng đều bị...lúc chưa thay systemUi
     
  9. vugiaanh

    vugiaanh Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,314
    Đã được thích:
    425
    Ugm. Bác chịu khó tí vậy?

    Sent from my LG-F160 using Tapatalk
     
  10. danh nguyễn

    danh nguyễn Member

    Tham gia ngày:
    17 Tháng mười hai 2013
    Bài viết:
    73
    Đã được thích:
    15
    bà con cô bác ơi ai dùng v1.3 hay v1.5 có bị giống mình ko..huhu
     

    Các file đính kèm:

  11. giangbanlac

    giangbanlac Member

    Tham gia ngày:
    4 Tháng mười hai 2013
    Bài viết:
    106
    Đã được thích:
    11
    Ai cho xin cai link khac duoc khong,hay la chi co mot link do thoi

    Sent from my LG-F160 using Tapatalk
     
  12. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,371
    Biết tại sao lỗi cảm biến rồi :laugh: do reboot từ recovery ra mới bị, fix đơn giản là sau mỗi lần vào rec thoát ra thì phải reboot thường từ os một phát để init.d nó chạy chuẩn. Lỗi này là do nhảy cóc không muốn bị hỏi YES NO lúc thoát rec mới bị :D có mấy khi vào rec đâu lên chịu khó reboot thường phát cho nó chuẩn.
     
  13. danh nguyễn

    danh nguyễn Member

    Tham gia ngày:
    17 Tháng mười hai 2013
    Bài viết:
    73
    Đã được thích:
    15
    bác giúp e với....:cry:
     
  14. vugiaanh

    vugiaanh Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,314
    Đã được thích:
    425
    Ngon rồi.

    Sent from my LG-F160 using Tapatalk
     
  15. vugiaanh

    vugiaanh Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    1,314
    Đã được thích:
    425
    Mình không. Bác shared m xin cái hình nền cái

    Sent from my LG-F160 using Tapatalk
     
  16. danh nguyễn

    danh nguyễn Member

    Tham gia ngày:
    17 Tháng mười hai 2013
    Bài viết:
    73
    Đã được thích:
    15
    đây
     

    Các file đính kèm:

    vugiaanh thích bài này.
  17. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,371
    Vào Thiết lập mở rộng mà đổi tên nhà mạng :cry: cứ thay mấy cái UI linh tinh vào chưa chắc đã hoạt động chuẩn
     
    vugiaanh thích bài này.
  18. danh nguyễn

    danh nguyễn Member

    Tham gia ngày:
    17 Tháng mười hai 2013
    Bài viết:
    73
    Đã được thích:
    15
    1. là e đổi rồi vẫn ko hết
    2. là e down nguyên bản về và hiện tại e dùng v1.3 trong link sưu tầm ở trang 1 của bác...bản rom v1.3 fix mà bác L Lawliet sưu tầm e đâu rành nên ko chỉnh sửa...hết :roflmao:
     
  19. danh nguyễn

    danh nguyễn Member

    Tham gia ngày:
    17 Tháng mười hai 2013
    Bài viết:
    73
    Đã được thích:
    15
    đây cái file trong system/ect mà bác nói đây cói có đúng ko...sai thì xin bác trích hay hướng dấn sưra cho đúng
     

    Các file đính kèm:

  20. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,371
    3. Tôi cũng sim Mobifone nhưng k bị :oops: và cũng chẳng ai bị như vậy
    4. Mặc kệ nó thôi :laugh:
     
    L Lawliet thích bài này.

Chia sẻ trang này