[ROM] Minimal V2.1-VN + Update V1 [03.04.14]

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi xuantunt, 10 Tháng mười hai 2013.

  1. ThanhND

    ThanhND New Member

    Tham gia ngày:
    26 Tháng ba 2014
    Bài viết:
    6
    Đã được thích:
    0
    Mình dùng Minimal bản 2.0 bị lỗi wifi. Khi bật wifi có thông báo đã kết nối và biểu tượng wifi nhưng không vào được, có khi 1 lúc lâu sau lại vào được, có khi không. Có ai bị lỗi này rồi hướng dẫn mình cách fix với
     
  2. hoanghoals

    hoanghoals New Member

    Tham gia ngày:
    25 Tháng sáu 2013
    Bài viết:
    23
    Đã được thích:
    10
    Mấy bác cho e hỏi là có bác nào bị lỗi: vào camera -> quay phim -> chọn tab ở giữa ( hình ngôi sao) -> k chọn đc 3 cái hiệu ứng nền dissco, tr.không gian, sunset k ạ, nếu ai bị rồi mà bít cách fix thì chỉ e vs nhé, thank nhìu
     
  3. daik50

    daik50 Active Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    196
    Đã được thích:
    25
    Chờ Fix Pin lâu quá, tình hình sắp có hàng chưa bác
    @xuantunt
     
  4. vipcpok1

    vipcpok1 Member

    Tham gia ngày:
    11 Tháng hai 2014
    Bài viết:
    65
    Đã được thích:
    19
    Không tích vào viper là k giật

    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk
     
  5. phanquochuy25

    phanquochuy25 Member

    Tham gia ngày:
    28 Tháng mười hai 2013
    Bài viết:
    241
    Đã được thích:
    16
    Bác nào còn link 1.7 or 1.8 cho e xin với...

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk
     
  6. daik50

    daik50 Active Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    196
    Đã được thích:
    25
  7. phanquochuy25

    phanquochuy25 Member

    Tham gia ngày:
    28 Tháng mười hai 2013
    Bài viết:
    241
    Đã được thích:
    16
  8. daik50

    daik50 Active Member

    Tham gia ngày:
    19 Tháng tám 2013
    Bài viết:
    196
    Đã được thích:
    25
    ơ vẫn bt mà 500-600k/s mà
    Bạn thử đổi trình duyệt khác xem
     
  9. bad_sky26

    bad_sky26 New Member

    Tham gia ngày:
    27 Tháng hai 2014
    Bài viết:
    1
    Đã được thích:
    0
    cho em hỏi, e đã tắt chế độ sáng màn khi có tin nhắn, zậy mà tin nhắn tới nó vẫn cứ sáng trưng là sao zậy, cao thủ nào biết k
     
  10. thinhnhan

    thinhnhan Member

    Tham gia ngày:
    18 Tháng một 2014
    Bài viết:
    73
    Đã được thích:
    5
    uploadfromtaptalk1395806236539.jpg
    Sao cái Hệ thống Android của mình lúc nào cũng cao các bạn nhỉ. Mới khởi động lại cũng thấy 44%, bình thường 55-60%.
    Lúc trước dùng v1.9 không thấy cái này, khắc phục ra sao.

    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk
     
  11. super_drem98

    super_drem98 Active Member

    Tham gia ngày:
    7 Tháng ba 2014
    Bài viết:
    236
    Đã được thích:
    34
    chắc bị xung đột rùi bác ah, htrc e cũng bị, cài fix pin vào lại ổn, e đang dùng v2
     
  12. ThanhND

    ThanhND New Member

    Tham gia ngày:
    26 Tháng ba 2014
    Bài viết:
    6
    Đã được thích:
    0
    Mình bị lỗi wifi, dùng bản ROM Minimal 2.0. máy mình là bản S. có 1 bạn bày là flash firmware gốc thì sẽ được. Có ai có firmware gốc không cho mình xin với.
     
  13. xuantunt

    xuantunt Never give up! Staff Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    2,074
    Đã được thích:
    3,372
    Làm đúng hd chỗ up rom k được thiếu bước nào. Nếu vẫn bị wifi thì cài đặt lại modem wifi.
     
  14. [TN]-HAZIZOU

    [TN]-HAZIZOU New Member

    Tham gia ngày:
    24 Tháng hai 2014
    Bài viết:
    10
    Đã được thích:
    1
    CỦA EM BẢN S UP ROM XONG NÓ LẠI BÁO BẢN L LÀ SAO CÁC BÁC
     
  15. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,187
    Đã được thích:
    1,104
    Ngay #1
     
  16. Hunter14796

    Hunter14796 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    833
    Đã được thích:
    145
    Bác thử chọn kiểu khóa bụi tuyết rồi tắt màn hình , bật màn hình lên , nhấp liên tục @_@ đau mắt lắm , hình như nó không đồng bộ với hình nền chính
     
  17. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,187
    Đã được thích:
    1,104
    Nó có bug nhưng chờ nth fix đc thì may ra. Vì hiêu ứng này lấy từ rom nth. Nếu ko thích chớp chớp thì về cái lockscreen cũ và hy sinh bị mất icon khi chạm vào :laugh: còn ko thì xài hiệu ứng khác
     
  18. Hunter14796

    Hunter14796 Active Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    833
    Đã được thích:
    145
    Cái tinh thể cũng đệp hí hí
     
  19. Ông Chủ Nhà

    Ông Chủ Nhà Member

    Tham gia ngày:
    26 Tháng ba 2014
    Bài viết:
    20
    Đã được thích:
    3
    Bro cho hỏi mình up bản v2.1 mọi cái điều ok chỉ có giờ trên thay trạng thái hiện sai giờ hệ thống mặc dù đã chỉnh đúng ngoài màn hình khóa cũng hiện đúng
     
  20. tutula1

    tutula1 Active Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1,220
    Đã được thích:
    274

Chia sẻ trang này