Rom NTH - 20H cho LTE2 - F160

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi nthung2112, 16 Tháng một 2014.

  1. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,168
    Đã được thích:
    1,099
    tại bạn chưa bị thôi. :laugh:
     
  2. TheKing

    TheKing Member

    Tham gia ngày:
    3 Tháng mười 2013
    Bài viết:
    163
    Đã được thích:
    11
    mình cop đè v1 hay v2 j củng khởi động k lên cả.giờ nhát tay k dám làm nữa hjk
     
  3. TheKing

    TheKing Member

    Tham gia ngày:
    3 Tháng mười 2013
    Bài viết:
    163
    Đã được thích:
    11
    thấy có ng bị như mình rồi nghĩa là k phải do máy mà tình trạng chung hjk.nhát tay k dám làm
     
  4. anhkoi789

    anhkoi789 Đột tử

    Tham gia ngày:
    30 Tháng một 2014
    Bài viết:
    154
    Đã được thích:
    16
    Cái UI ios recent app có xài cho minimal 2.1 dc ko ạ

    Gửi từ LG-F160L của tôi bằng cách sử dụng Tapatalk
     
  5. TheKing

    TheKing Member

    Tham gia ngày:
    3 Tháng mười 2013
    Bài viết:
    163
    Đã được thích:
    11
    dùng fix pin v7 ben minimal cho vào thèn này thì hiệu quả k mọi người nhỉ
     
  6. Thế Giới Ảo

    Thế Giới Ảo Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    275
    Đã được thích:
    51
    Sao cái camera của e nó bị fc nhỉ. Quay đc nhưng k chụp đc , máy e bản L, flex 12.03
     
    Mrkentcb thích bài này.
  7. Mrkentcb

    Mrkentcb Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    16
    minh cung bi vay. may minh ban K cam truoc chup ok nhung cam sau k dc @@
     
  8. Thế Giới Ảo

    Thế Giới Ảo Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    275
    Đã được thích:
    51
    Buồn luôn. :(
    Bạn còn giữ flex bản 05.03 k
     
  9. trinhbaphap

    trinhbaphap Active Member

    Tham gia ngày:
    1 Tháng một 2014
    Bài viết:
    603
    Đã được thích:
    197
    @nthung2112 : Cho mình hỏi có cách nào đưa hiệu ứng mở khóa pha lê và bụi tuyết lên SphinX v1 ko??? Mình đang dùng ROM này rất ổn định rồi. Nhưng lại thích 2 cái hiệu ứng này. CHỉ 2 cái này. Mong bạn giúp đỡ.
     
  10. Mrkentcb

    Mrkentcb Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    16
    ko bạn à cái bản flex sau bản 12/03 là bao nhiêu vậy bạn đó dùng tốt
     
  11. daviespham62

    daviespham62 Active Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    1,307
    Đã được thích:
    381
    Bạn có restore app hệ thống ko, máy mình bản K ko bị nhé :)

    Gửi từ LG LTE 2 - G FLEX
     
  12. Mrkentcb

    Mrkentcb Member

    Tham gia ngày:
    26 Tháng sáu 2013
    Bài viết:
    130
    Đã được thích:
    16
    k biết nữa hình như restore app cài sẵn ko rõ có hệ thống ko
     
  13. Thế Giới Ảo

    Thế Giới Ảo Active Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    275
    Đã được thích:
    51
    K resto app hệ thống nào cả bạn ah. Mình flash trên 2 máy đều bị. Haiz. Bản L
     
  14. kevin0108

    kevin0108 Active Member

    Tham gia ngày:
    24 Tháng một 2014
    Bài viết:
    290
    Đã được thích:
    60
    Cái smartsreen nữa anh , và v2 hardcode còn bị lag khi thao tác giao diện Menu , Fix pin chờ nữa , có tùy chọn tắt hoặc mở đèn màng hình khi có tin nhắn đến , không biết còn bị lỗi tự động nhỏ âm thanh không

    Mình cảm thấy nhiêu đó ok
     
    nthung2112 thích bài này.
  15. boconngusi

    boconngusi Active Member

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    974
    Đã được thích:
    149
    mấy bác bị sao mà toàn bị mấy lỗi mình chả bao giờ bị :laugh:
     
  16. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Ko đâu. Đáng lẽ phải set per rồi mới chép đó. Thử ko set per mà chép framework-res.apk xem :D

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk
     
  17. tutula1

    tutula1 Active Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    1,220
    Đã được thích:
    274
    Chép đè rồi mới sét, ko có đâu chép đè mà chưa set treo luôn ko set đc

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk
     
  18. boconngusi

    boconngusi Active Member

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    974
    Đã được thích:
    149
    mấy cái UI hay framework thì phải set trước, còn mấy cái etc này thì set sau có bị gì đâu :laugh:
     
  19. pnapro_hvtc

    pnapro_hvtc Active Member

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    1,131
    Đã được thích:
    311
    frame làm file zip cho yên tâm đằng nào chả rs lại, còn mấy cái kia kể cả systemui t toàn cop trước set sau vẫn bt chả sao trừ lấy râu rom nọ cắm cằm rom kia thì mới toi :laugh:
     
  20. TheKing

    TheKing Member

    Tham gia ngày:
    3 Tháng mười 2013
    Bài viết:
    163
    Đã được thích:
    11
    mình chép đè rồi set thì bị khởi động k lên.set rồi chép đè thì lên ngon lành cành đào hehe.ak cái UI mod ip có cái đồng hồ ở giữa khi có quá nhiều icon thì nó chồng chéo lên nhau loạn hết cả mắt hjk
     

Chia sẻ trang này