Hỏi Sạc pin LU6200 không full được 100%, 70% tự ngắt sạc

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi kaka_ayala, 22 Tháng năm 2014.

  1. kaka_ayala

    kaka_ayala New Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    9
    Đã được thích:
    0
    Hiện tượng:
    Khi mới tậu em về, mọi vấn đề đều bình thường không có gì để nói cả.Sau một thời gian sử dụng chỉ sạc full được 90% và bây giờ giảm xuống chỉ còn 70%.
    Em đã làm những cách sau:
    - Tắt máy sạc không ăn thua, vẫn vậy.
    - Thử nhiều cục sạc dòng cao, vẫn không ăn thua.
    - Lắp pin khác vào, vẫn vậy.
    - Cục pin của em cho sang máy khác sạc thì lại 100% bình thường.
    Mong được sự giúp đỡ của các bác trong diễn đàn!
     
  2. caophilam

    caophilam Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    5,137
    Đã được thích:
    1,205
    Dùng phần mềm wipe pin xem hết ko . cắm sạc có báo sạc chậm ko .
     
  3. kaka_ayala

    kaka_ayala New Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    9
    Đã được thích:
    0
    Đã wipe pin nhưng không được , sạc của e là cục 2A nên k báo chậm!
     
  4. kaka_ayala

    kaka_ayala New Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    9
    Đã được thích:
    0
    Thêm một hiện tượng nữa là em dùng tầm 10' thấy nóng ran, có thể nghĩ đến là hỏng ic nguồn không các bác?
     
  5. Trương Thanh Hảo

    Trương Thanh Hảo Active Member

    Tham gia ngày:
    25 Tháng tám 2013
    Bài viết:
    196
    Đã được thích:
    25
    dùng sạc 2a cho pin 1.8a bác này bá đạo quá dự là 3 ngày nữa bác mua máy mới hoặc pin mới :eek:
     

Chia sẻ trang này