SpecialEditionLollipop OVER 2.0 & SEUX4.7 OTA ( Hỗ trợ GX(L/LR)-GPRO(240x/988-980) - GK)

Thảo luận trong 'LG GX - LG F310' bắt đầu bởi lite, 7 Tháng một 2015.

  1. GameTester

    GameTester New Member

    Tham gia ngày:
    30 Tháng chín 2014
    Bài viết:
    8
    Đã được thích:
    0
    bác nào cài rom này xong mà cái tự động chỉnh độ sáng không hoạt động không? :(
     
  2. vuphihung1979

    vuphihung1979 Moderator Staff Member

    Tham gia ngày:
    3 Tháng bảy 2014
    Bài viết:
    4,974
    Đã được thích:
    2,845
    Cái quan trọng là của rom nào?
     
  3. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    bác xem lại cảm biến xem
     
  4. vuphihung1979

    vuphihung1979 Moderator Staff Member

    Tham gia ngày:
    3 Tháng bảy 2014
    Bài viết:
    4,974
    Đã được thích:
    2,845
    Bác thích thì chọt cho nó ra máu...à màu giống vậy thôi..cái settings đâu có liên quan màu stt3 đâu
     
  5. vuphihung1979

    vuphihung1979 Moderator Staff Member

    Tham gia ngày:
    3 Tháng bảy 2014
    Bài viết:
    4,974
    Đã được thích:
    2,845
    Tắt máy tháo pin nhé..hết hao ram..hết nóng máy..hết hao pin..............
    Hết Sài
     
  6. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    :D:D:D:D
     
    thaitucodon9777 thích bài này.
  7. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    Bác @shield có đấy k? Cho mình hỏi lắp thêm ram mà bus khác nhau có ảnh hưởng k bác?
     
  8. boykinhdi

    boykinhdi Moderator Staff Member

    Tham gia ngày:
    12 Tháng mười một 2013
    Bài viết:
    9,241
    Đã được thích:
    20,301
    Ah chắc luôn thằng đúng thông số chạy thằng kia vô dụng
     
    matrix_neo thích bài này.
  9. GameTester

    GameTester New Member

    Tham gia ngày:
    30 Tháng chín 2014
    Bài viết:
    8
    Đã được thích:
    0
    hình như không ơhair do cảm biến bác à, trc em dùng bane sphinx 2.0 vãn có, vs cả dùng pm MX player xem phim chỉnh được độ sáng mà giờ lên 5.0 dùng pm ấy không chỉnh được độ sáng khi đang xem, kéo sáng lên trong pm ấy mà không lên phải kéo ở bên ngoài
     
  10. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    hỏi mấy bác chuyên gia thì thấy bảo máy mình dùng nóng nhiều vs dùng nhiều h bị treo là do ram, mình cũng k biết đâu, định tháo thanh ram trong máy ra thay thanh 2Gb mà có bus 1333 và chạy ì ạch quá, định thử luôn 2 thanh xem thế nào :oops:
     
  11. vuphihung1979

    vuphihung1979 Moderator Staff Member

    Tham gia ngày:
    3 Tháng bảy 2014
    Bài viết:
    4,974
    Đã được thích:
    2,845
    Kiếm cặp kit dùng cho máu bác!
     
    matrix_neo thích bài này.
  12. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    Svien kte hạn hẹp lắm bác. Cũng đi hỏi tìm nguyên nhân chứ mang ra quán đc ngay mà sợ luộc lắm......
     
  13. GameTester

    GameTester New Member

    Tham gia ngày:
    30 Tháng chín 2014
    Bài viết:
    8
    Đã được thích:
    0
    Bác ơi, em dùng pm test cảm biến vẫn ok nhưng để đọ sáng tự động nó không đổi
     
  14. shield

    shield Well-Known Member

    Tham gia ngày:
    23 Tháng mười một 2014
    Bài viết:
    2,111
    Đã được thích:
    2,518
    Hai thanh ram bus khác nhau chạy bằng 2 thanh bus của thanh thấp.
    Nếu nghi lỗi ram bạn cứ tháo ra chạy 1 thanh 4gbs (vì chắc win 64) hoặc thậm chí 1 thanh 2gbs (nhớ mượn ram tốt nhé) vẫn chạy đc. So tốc độ mà vẫn chậm thì ko phải lỗi ram.
     
    matrix_neo thích bài này.
  15. shield

    shield Well-Known Member

    Tham gia ngày:
    23 Tháng mười một 2014
    Bài viết:
    2,111
    Đã được thích:
    2,518
    Bạn dùng bản nào chứ như bản gk 4.8 mình tét vẫn được tốt độ max̃ cả cpu lân gpu.

    [​IMG]
    [​IMG]
    [​IMG]
     
    Last edited: 3 Tháng sáu 2015
    TRAN HA 75 and kennydung like this.
  16. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    Mình chạy thử 1 thanh 2gb bus 1333. win64. Thấy ì ạch như lúc chạy 1 thanh 4gb bus 1600.
    Nhưng mình lắp 2 thanh liền vào thì mượt hơn hẳn luôn..... :(
     
  17. shield

    shield Well-Known Member

    Tham gia ngày:
    23 Tháng mười một 2014
    Bài viết:
    2,111
    Đã được thích:
    2,518
    Vậy lỗi thanh 4g rồi.
     
  18. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    H nếu có mua thì chọn loại nào bác nhỉ?
     
  19. shield

    shield Well-Known Member

    Tham gia ngày:
    23 Tháng mười một 2014
    Bài viết:
    2,111
    Đã được thích:
    2,518
    Mua thanh 4g mới thôi. Nhưng hiệu quả nhát là bạn ra mấy chổ bán lap cũ kiếm thanh 4g tháo máy vừa rẻ mà lại vừa bền hơn của kingston (ram mới thông dụng).
     
    matrix_neo thích bài này.
  20. matrix_neo

    matrix_neo Well-Known Member

    Tham gia ngày:
    10 Tháng tư 2014
    Bài viết:
    7,331
    Đã được thích:
    7,060
    Có nên bảo nó kiểm tra thêm cho chắc chắn k bác?
     

Chia sẻ trang này