SpecialEditionLollipop OVER 2.0 & SEUX4.7 OTA ( Hỗ trợ GX(L/LR)-GPRO(240x/988-980) - GK)

Thảo luận trong 'LG GX - LG F310' bắt đầu bởi lite, 7 Tháng một 2015.

  1. tuannguyen88

    tuannguyen88 Active Member

    Tham gia ngày:
    20 Tháng sáu 2014
    Bài viết:
    874
    Đã được thích:
    266
    Ý bác này là giống cái qslide đó mà
     
  2. quan1210

    quan1210 Active Member

    Tham gia ngày:
    8 Tháng tám 2013
    Bài viết:
    429
    Đã được thích:
    71
    @vuphihung1979 e gọi bác mấy lần rồi b ơi, cho e xin cái UI dạng note 3 với, kèm hình càng tốt nhé
     
  3. bmw_125i

    bmw_125i Active Member

    Tham gia ngày:
    4 Tháng mười hai 2013
    Bài viết:
    176
    Đã được thích:
    53
    Bác lite ơi, trong quá trình test em bị 1 lỗi. Đấy là phần mềm XModgame. Anh em nào chơi Clash of Clans chắc đều có phần mềm này.
    Nó bị FC khi em thay đổi kích cỡ của phím ảo bên dưới. Và khi đổi lại dpi ban đầu rồi vẫn bị FC. Hix. Mong bác giúp em với.
    Em vừa thích phím ảo của bác lại vừa kết em xmod này :(
    Để test bác có thể lấy phần mềm ở đây:
    http://www.xmodgames.com/
     
  4. nns1238

    nns1238 Active Member

    Tham gia ngày:
    13 Tháng năm 2014
    Bài viết:
    967
    Đã được thích:
    267
    cài thêm PM bên thứ 3 được mà
     
  5. lite

    lite Moderator Staff Member

    Tham gia ngày:
    18 Tháng ba 2014
    Bài viết:
    11,206
    Đã được thích:
    8,090
    bác @nns1238 test thử xem mình có bị đâu nhỉ
     
  6. lite

    lite Moderator Staff Member

    Tham gia ngày:
    18 Tháng ba 2014
    Bài viết:
    11,206
    Đã được thích:
    8,090
    bác @nns1238 nghiên cứu vụ này nhé chuyên nghành
     
  7. bmw_125i

    bmw_125i Active Member

    Tham gia ngày:
    4 Tháng mười hai 2013
    Bài viết:
    176
    Đã được thích:
    53
    Đã có ai bị như em chưa bác nhỉ?
     
  8. lite

    lite Moderator Staff Member

    Tham gia ngày:
    18 Tháng ba 2014
    Bài viết:
    11,206
    Đã được thích:
    8,090
    chưa thấy ai báo ...thank .để nhóm test xem lại nhé
     
  9. HyVong

    HyVong Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    47
    Đã được thích:
    10
    Miracast ko kết nối được nhé!
     
  10. nns1238

    nns1238 Active Member

    Tham gia ngày:
    13 Tháng năm 2014
    Bài viết:
    967
    Đã được thích:
    267
    gỡ cài đặt bình thường mà, bao lần có bị gì đâu chứ
     
    lite thích bài này.
  11. motvitinhtu

    motvitinhtu Active Member

    Tham gia ngày:
    14 Tháng năm 2014
    Bài viết:
    199
    Đã được thích:
    70
    Đa phần mọi người thích vẻ đẹp nguyên bản của G3 bác ạ. Nhìn sang trọng hẳn...
     
  12. motvitinhtu

    motvitinhtu Active Member

    Tham gia ngày:
    14 Tháng năm 2014
    Bài viết:
    199
    Đã được thích:
    70
    Bác liên hệ @lite để lấy file fix test hộ anh em nhé...
     
  13. quan1210

    quan1210 Active Member

    Tham gia ngày:
    8 Tháng tám 2013
    Bài viết:
    429
    Đã được thích:
    71
  14. lite

    lite Moderator Staff Member

    Tham gia ngày:
    18 Tháng ba 2014
    Bài viết:
    11,206
    Đã được thích:
    8,090
    nhận tín hiệu không nhận dữ liệu hay sao bác
     
  15. nns1238

    nns1238 Active Member

    Tham gia ngày:
    13 Tháng năm 2014
    Bài viết:
    967
    Đã được thích:
    267
    để xem nhé, đang bận quá
     
    bmw_125i thích bài này.
  16. bmw_125i

    bmw_125i Active Member

    Tham gia ngày:
    4 Tháng mười hai 2013
    Bài viết:
    176
    Đã được thích:
    53
    Bác ơi, em lúc mời cài xong rom (có cả phím ảo) thì Xmodgame chạy ok.
    Đến khi em cài xong G3tweak thì Xmod bị Fc. Bây giờ xóa xong phím ảo đi rồi vẫn bị FC ấy ạ.
    Mong bác giuap em cách nào mà vừa bảo toàn đc phím ảo vừa chạy đc Xmod với.
    Thanks bác nhiều!
    [​IMG]
    [​IMG]
     
  17. HyVong

    HyVong Member

    Tham gia ngày:
    4 Tháng ba 2014
    Bài viết:
    47
    Đã được thích:
    10
    Bình thường e dùng Miracast bấm vào kết nối đợi 1 xíu là được.
    Lần này em bấm kết nối rồi. Có thông báo "đã kết nối" được 1 xíu tự văng ra. Tivi chưa nhận được hình ảnh nhé. Chỉ có thông báo là "đang chuẩn bị phản chiếu hình ảnh" thôi.
    Bác xem rồi fĩx lại nha.
     
  18. nns1238

    nns1238 Active Member

    Tham gia ngày:
    13 Tháng năm 2014
    Bài viết:
    967
    Đã được thích:
    267
    thử xóa hết dữ liệu của Xmode đi nhé
     
  19. lite

    lite Moderator Staff Member

    Tham gia ngày:
    18 Tháng ba 2014
    Bài viết:
    11,206
    Đã được thích:
    8,090
    bị đụng G3tweak à
     
  20. phd.lbh1610

    phd.lbh1610 Active Member

    Tham gia ngày:
    8 Tháng một 2014
    Bài viết:
    207
    Đã được thích:
    29
    Có ai chỉ mình fix cái cam ko Screenshot_2015-01-09-10-02-52.png
     

Chia sẻ trang này