SphinX Kitkat ROM v1b cho VU3 [F300 L/S/K]

Thảo luận trong 'LG VU 3 - F300' bắt đầu bởi hoangnova, 6 Tháng chín 2014.

  1. remembermewp7

    remembermewp7 Active Member

    Tham gia ngày:
    19 Tháng sáu 2013
    Bài viết:
    337
    Đã được thích:
    117
  2. Boybawang

    Boybawang New Member

    Tham gia ngày:
    10 Tháng bảy 2014
    Bài viết:
    25
    Đã được thích:
    4
    Thanks! It's working here my friend. Now I have 5 shortcuts on my ringpad! :)
     
  3. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
  4. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Bác nà kiểm tra xem hình như là loa ngoài chỉ có tác dụng ở cái bên phải,cái bên trái gần như ko có phải ko ợ:oops::oops:
     
  5. nhoveem2004vn

    nhoveem2004vn Member

    Tham gia ngày:
    9 Tháng chín 2014
    Bài viết:
    39
    Đã được thích:
    7
    Loa ngoài chỉ có 1 bên thôi b,bên kia là mic mà
     
    it's me thích bài này.
  6. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
  7. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Có bác nào hay bị tình trạng là khi cắm sạc thì máy bảo pin bị tháo rồi tự tắt nguồn ko vậy:(
    Của em bị nhiều quá:mad::mad:
     
  8. nhoveem2004vn

    nhoveem2004vn Member

    Tham gia ngày:
    9 Tháng chín 2014
    Bài viết:
    39
    Đã được thích:
    7
    Mình cũng bị nè,cắm vô máy tính tự nhiên tắt nguồn,phải mở lên lại,nhưng lâu lâu mới bị,vì mình toàn dùng dock sạc pin thôi
     
  9. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Lúc mới lấy ít bị hơn,giờ thì liên tục,ko hiểu nổi
     
  10. nhoveem2004vn

    nhoveem2004vn Member

    Tham gia ngày:
    9 Tháng chín 2014
    Bài viết:
    39
    Đã được thích:
    7
    À mà b có xài xpose ko,mình nghĩ khi cài những module có liên quan tới biểu tượng pin bị xung đột,vì trc khi chưa xài xpose mình ko bị
     
  11. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Mình ko dùng xpose nhưng mình mod nhiều thứ lên stt . Trước giờ dùng dùng bao nhiêu máy cũng làm vậy mà có sao đâu
     
  12. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Có gì ko ổn rồi hôm nay cắm 5 lần bị 3 lần,sợ ko dám cắm luôn:eek::eek:
     
    nhoveem2004vn thích bài này.
  13. nhoveem2004vn

    nhoveem2004vn Member

    Tham gia ngày:
    9 Tháng chín 2014
    Bài viết:
    39
    Đã được thích:
    7
    Thử up rom stock lại xem có bị ko,nếu bị thì đem đi bh dc rồi đó b (nếu còn Bh)
     
    it's me thích bài này.
  14. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Vâng chắc phải vậy thôi,mà em đang dùng rom này đây, có lẽ do mod linh tinh rồi, akay thật,nếu ko mod dùng thì chán chết:(
     
  15. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Up lại rom từ hôm đó tới nay chỉ còn bị 1 lần:eek:
     
  16. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Thỉnh thoảng vẫn bị cái kiểu dở hơi ý:confused:
    Mà các cụ dùng máy này pháo hết đâu rồi nhỉ
     
  17. tranconghd

    tranconghd Active Member

    Tham gia ngày:
    12 Tháng một 2014
    Bài viết:
    163
    Đã được thích:
    27
    Máy mình dùng bthg mà. Bạn cho mình file system.apk mod của bạn vs. :D
     
    it's me thích bài này.
  18. it's me

    it's me Member

    Tham gia ngày:
    6 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    20
    Vậy ah mà mình mod linh tinh hết rồi ko giống trước nữa đâu:(
     
  19. phudt

    phudt New Member

    Tham gia ngày:
    24 Tháng mười 2014
    Bài viết:
    1
    Đã được thích:
    0
    các bạn cho mình hỏi cái Time On Screen của Rom này được khoảng bao nhiêu tiếng vậy, với Bright Auto nhé. Tại mình up được 3 ngày rồi mà thấy pin nhanh hết quá, có 3h hơn à. Lúc trước Rom Stock 4.2.2 thì được 4,5h. Mà RAM lúc chạy thấy chiếm nhiều thế nhỉ, toàn > 50%, nên hay phải Clean = Clean Master. Thank you.
     
  20. cadaiphao

    cadaiphao Active Member

    Tham gia ngày:
    14 Tháng năm 2014
    Bài viết:
    209
    Đã được thích:
    50
    bạn phải vô cài đặt tắt ứng dụng nào ko cần thiết để chế độ 2g thui mới ít hao tui chơi game lên mạng gần 5 tiếng liên tục lâu lâu phải khởi động máy lại cho free ram
     
    phudt thích bài này.

Chia sẻ trang này