SphinX USA V1 - cho LTE2 (L/S/K) - by SphinX Team.

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi hoangnova, 25 Tháng chín 2013.

  1. mùa mưa

    mùa mưa Member

    Tham gia ngày:
    4 Tháng tám 2013
    Bài viết:
    80
    Đã được thích:
    0
    bác nào thấy có chức năng plug and pop j kô máy em cắm tai nghe chả có hiện tượng j cả

    Sent from my VS930 4G using Tapatalk 4
     
  2. long.design

    long.design Active Member

    Tham gia ngày:
    12 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    89
    Cùng 1 nỗi niềm tương tự :cry:
     
  3. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
  4. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
  5. Tbkhanh

    Tbkhanh Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    2,070
    Đã được thích:
    858
    rom tàu bác
     
  6. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Thôi em về stock fix đợi v2 đây mấy bác,em thấy rom không có lỗi gì,thấy sóng hơi yếu với tính pin của cái answer me hơi sai,nhảy % tùm lum

    Sent from my LG-F160K SphinX khựa
     
  7. nguyenanh17

    nguyenanh17 Member

    Tham gia ngày:
    20 Tháng bảy 2013
    Bài viết:
    53
    Đã được thích:
    17
    Hôm đầu tiên em cắm vào thì có nhưng mấy hôm nay cắm hoài mà chẳng thấy gì. Em cũng muốn hỏi bác hoangnova về vấn đề này
     
  8. hoangnova

    hoangnova Captain Staff Member

    Tham gia ngày:
    20 Tháng năm 2013
    Bài viết:
    6,743
    Đã được thích:
    15,905
  9. vuut

    vuut Well-Known Member

    Tham gia ngày:
    21 Tháng sáu 2013
    Bài viết:
    1,919
    Đã được thích:
    573
    sao Mình cài Qtran nó báo dòng máy kg hổ trợ...nhớ hôm nào dùng Rom chi quên mất có dùng được mà????? có ai dùng được Qtran này trên sphinx kg????
     
  10. Toan†LoveLG

    Toan†LoveLG Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    240
    Đã được thích:
    82
    Ae cứu mình cái chả là mình cài rom theo đúng trình tự thì ok xai mấy ngầy đầu máy rất nóng và hao pin nhưng đến ngày thứ 4 thì rất mát ổn định nhưng ngặt nỗi là sạt cực chậm tầm 5 tiếng còn chưa full mặc dù em đã đổi củ sac, e có 2 củ đều là hàng zin nhưng 1 A và đặc biệt là củ sạc hàng cổ lg cookie smart zin xài 4 năm rồi xài cho lte 2trước thì ok giờ thì 2 cái sạc châm y hệt nhau ae đoán dùm e bó bị gi vậy. Pin vẫn bt ok.
     
  11. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Đổi rom đi bác :D
    Mình sạc cục sạc zin HTC 1A sạc tầm 1h45p là đầy :)

    Gửi từ Sphinx USA V1 của tôi
     
  12. Toan†LoveLG

    Toan†LoveLG Active Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    240
    Đã được thích:
    82
    Chả lẽ rom nó chê củ sạc.
    Em thích rom nay lắm nó mát ngoài mong đợi và pin lâu nhất từ trước tới giờ.
     
  13. khtn2006

    khtn2006 Active Member

    Tham gia ngày:
    3 Tháng chín 2013
    Bài viết:
    167
    Đã được thích:
    50
    Bản rom nào vậy bạn :p

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk 2
     
  14. Anh Méo

    Anh Méo New Member

    Tham gia ngày:
    10 Tháng chín 2013
    Bài viết:
    19
    Đã được thích:
    0
    Sao pin của các bác trâu thế. Em pin zin.chỉ được tầm 3h30 là cao tay! Hic
     

    Các file đính kèm:

  15. x-bike

    x-bike Active Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    1,604
    Đã được thích:
    324
    Chờ bao lâu cũng được anh,cứ ổn định rồi cho ra final

    Sent my from LG-F160K stock fix
     
  16. oahuss

    oahuss Member

    Tham gia ngày:
    11 Tháng tám 2013
    Bài viết:
    32
    Đã được thích:
    1
    chết r các bác ơi , em vừa up lại Sphinx nhưng đầu óc thế nào lại quên ko up bằng REC vv, giờ nó bị seciurity error rồi , mà cả KDZ lẫn adb reboot nó đều báo như hình bên dưới vậy. ai giúp em sửa với :( :(
     

    Các file đính kèm:

    • loi.png
      loi.png
      Kích thước:
      40.1 KB
      Đọc:
      88
  17. LoveSky

    LoveSky Active Member

    Tham gia ngày:
    19 Tháng bảy 2013
    Bài viết:
    893
    Đã được thích:
    197
    Vậy là ổn rồi đấy bác ạ, máy e bản L còn chưa đc 3h đâu ạ
     
  18. tungbka

    tungbka Active Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    119
    Đã được thích:
    28
    Bác có bật 3g ko, ko bật thì mới xaid liên tục >5h nhé
     
  19. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,687
    Bạn cài driver nhé. Link adb chữ ký mình.
     
    oahuss thích bài này.
  20. Tôn Ngọc

    Tôn Ngọc Active Member

    Tham gia ngày:
    29 Tháng bảy 2013
    Bài viết:
    494
    Đã được thích:
    47
    Cổng usb có vấn đề thôi mà. Cắm lỗ khac là ok
     
    oahuss thích bài này.

Chia sẻ trang này