SphinX USA V1 - cho LTE2 (L/S/K) - by SphinX Team.

Thảo luận trong 'ROM Optimus LTE 2 - không post hỏi đáp' bắt đầu bởi hoangnova, 25 Tháng chín 2013.

  1. saolauwe

    saolauwe New Member

    Tham gia ngày:
    15 Tháng bảy 2013
    Bài viết:
    3
    Đã được thích:
    0
    cho em hỏi cái em up rom xong khi khởi động lại máy nó hiện Security error bên góc trái màn hình nhưng máy vẫn chạy bình thường. như thế thì có bị làm sao không vậy mấy bác?
    p/s: em làm theo tất cả các bước kdz về stock rồi mới up lên.
     
  2. cavaliero

    cavaliero Member

    Tham gia ngày:
    12 Tháng chín 2013
    Bài viết:
    83
    Đã được thích:
    15
    Cài xong, ko thấy lỗi gì cả, chạy ngon lành nhưng mỗi tội là ko tắt đc rung trong tin nhắn, mặc dù đã tắt hết rung :laugh: Bác Hoàng Nouvo xem lại giúp em cái
     
  3. minh

    minh Active Member

    Tham gia ngày:
    18 Tháng sáu 2013
    Bài viết:
    192
    Đã được thích:
    61
    Tình hình là rom như ông mặt trời.
     
    L Lawliet and Văn Chức like this.
  4. monster1994

    monster1994 Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    111
    Đã được thích:
    27
    Ngon quá,ngon quá, thank a Hoàng và team test nhiều :D
    Up phát được lun hehe
     
    L Lawliet and Văn Chức like this.
  5. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Ca sĩ này là ai ?????:D:D:D:D

    Gửi từ VS930 4G của tôi sử dụng Tapatalk 2
     
  6. PBNgoc

    PBNgoc New Member

    Tham gia ngày:
    26 Tháng tám 2013
    Bài viết:
    25
    Đã được thích:
    2
    Hik từ tối qua đến giờ KDZ mà vẫn Phone Not Found, đã thử trên các lap khác nhau, driver đầy đủ, dù trc đó vẫn KDZ ngon lành để về ROM Stock @@, các bác chỉ giáo giùm em @@
     
  7. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Trong tùy chọn Sphinx có giữ Menu + Back ấy :)
    Nếu làm thế thì Sphinx có khác j Sling :confused:
     
  8. yeuvoso1

    yeuvoso1 Active Member

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    142
    Đã được thích:
    31
    Cái này xem bình thường nhưng vào trang youtube.com. chọn video bất kì video nó cứ ở trạng thái load mãi
     
  9. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Xposed Installer nhé :confused:
     
  10. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Ơ cậu kô xem cái hình tớ send trước đấy à . Xem ngon nhé . Chả đứt cái Video nào

    Gửi từ VS930 4G của tôi sử dụng Tapatalk 2
     
  11. dang binh dong

    dang binh dong Active Member

    Tham gia ngày:
    3 Tháng bảy 2013
    Bài viết:
    341
    Đã được thích:
    41
    cho e cái link dow cục pin của bác đi...:p

    Gửi từ VS930 4G của tôi bằng cách sử dụng Tapatalk 2
     
  12. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Ứng dụng Youtube nó đang bị khùng khùng sao ấy bác :cry:
     
  13. khoaslim

    khoaslim Active Member

    Tham gia ngày:
    18 Tháng bảy 2013
    Bài viết:
    116
    Đã được thích:
    30
    máy mình up xong cuộc gọi đầu tiên thì nghe bt nhưng đến cuộc thứ 2 nghe đc mấy câu thì ko nghe thấy bên kia nói gì và tất cả các cuộc gọi tiếp theo đều ko nghe thấy gì có ai bị như thế ko ?
     
  14. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Ứng dụng hay xem ở Web ?

    Gửi từ VS930 4G của tôi sử dụng Tapatalk 2
     
  15. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Kdz về stock nhưng phải up rom qua Recovery vĩnh viễn
    P/s: Bạn đọc kĩ hdẫn đi rồi hãy hỏi nhe :D
     
  16. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    Ứng dụng, máy e thì xem bình thường, nhưng đăng nhập account ko đc cái list:D
    Chắc do bug Youtube :roflmao:
     
  17. kensu lubu

    kensu lubu New Member

    Tham gia ngày:
    23 Tháng bảy 2013
    Bài viết:
    17
    Đã được thích:
    1
    Có bác nào cho em xin cái link stock f160L.zip với link die hết...:(
     
  18. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Máy bạn ấy chạy bt mà . Cài rec cứng nó có mấy dòng chữ trắng bên góc trái đấy.

    Gửi từ VS930 4G của tôi sử dụng Tapatalk 2
     
  19. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Vậy kô đc nói là do lỗi Rom.

    Gửi từ VS930 4G của tôi sử dụng Tapatalk 2
     
  20. L Lawliet

    L Lawliet Well-Known Member

    Tham gia ngày:
    11 Tháng sáu 2013
    Bài viết:
    3,280
    Đã được thích:
    1,983
    E có nói lo lỗi rom đâu. Tối qua có bác kia vào bảo rom lỗi k vào đc Youtube nên e bảo bác đó vào đọc comment của CH Play + Appstorevn rồi :oops:
    Với lại e chả quan tâm cho lắm, từ từ Youtube nó fix là ngon thôi :laugh:
     

Chia sẻ trang này