[Thắc mắc] Pin LTE2_ khởi động lại là mất 10% pin!

Thảo luận trong 'Phòng khám LGViệt' bắt đầu bởi doanhaipk, 25 Tháng mười 2013.

  1. doanhaipk

    doanhaipk New Member

    Tham gia ngày:
    22 Tháng chín 2013
    Bài viết:
    8
    Đã được thích:
    2
    Huhu, các anh chị ơi, con LTE2 của em mới mua được 1 tháng, lúc trước khi khởi động lại thì mất có 1-2 % pin, nhưng hôm qua đến giờ hễ khởi động lại là mất 10% pin liền :(. Pin hết tương đối nhanh, qua đêm chắc mất tầm 10% pin. Như vậy là máy có vấn đề hay pin có vấn đề vậy ạ. Mong các anh chị giúp đỡ, tiện đây cho em hỏi pin LTE2 giá bán bao nhiêu ạ.
    Em xin cảm ơn
     
    smilee thích bài này.
  2. vang toi nha que

    vang toi nha que Well-Known Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    4,120
    Đã được thích:
    889
    Up lại rom đi đã.thay pin khác.test dần mới bít đc :D

    ##pm 01697970076 để được giảm 100k khi nua máy tại Lộc mobile ###
     
  3. Tuân Nguyễn

    Tuân Nguyễn Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    42
    Đã được thích:
    1
    Sạc đầy 100% dùng cạn đến 0% sập nguồn luôn ấy, 3 đến 5 lần là hết, đây là tình trạng nhận nhầm tình trạng pin do sạc nhồi với sạc quá lâu và vừa sạc vừa dùng, chung quy là sạc lởm mà hay táy máy khi sạc.
     
  4. smilee

    smilee Active Member

    Tham gia ngày:
    5 Tháng tám 2013
    Bài viết:
    368
    Đã được thích:
    64
    Do rom đấy
    Nếu máy cũ thì xem cả cục pin với nguồn
     

Chia sẻ trang này