Hỏi Thi thoảng nghe máy tự mở loa ngoài DEV G3

Thảo luận trong 'LG Optimus G' bắt đầu bởi thecong, 4 Tháng ba 2014.

  1. skyonline

    skyonline Member

    Tham gia ngày:
    21 Tháng hai 2014
    Bài viết:
    211
    Đã được thích:
    23
    Mình nghĩ cái này ko phải do nhà mạng đâu, có lẽ để các pro nghiên cứu thôi

    Gửi từ LG-F180 của tôi bằng cách sử dụng Tapatalk
     
  2. quangnguyen198x

    quangnguyen198x Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    76
    Đã được thích:
    22
    Cái thông báo này là khi đăng MCA nó sẽ có!
     
  3. DungLTD

    DungLTD Active Member

    Tham gia ngày:
    4 Tháng mười một 2013
    Bài viết:
    141
    Đã được thích:
    34
    f180L Sling v1.0 đang chơi game off ( decreapme) có gọi đến, nhấn nghe -> loa ngoài
    ngay sau đó gọi đi -> đưa lên tai nghe nhạc chờ -> loa ngoài
    một lát sau màn tắt có gọi đến -> đưa lên tai anser me -> loa ngoài
    đấy là 3 lần liên tiếp chiều nay máy mình bị
    sau 3 lần ấy về nhà cắm sạc pin có gọi đến đưa lên tự kết nối lại ngon lành -> lỗi này rất thất thường, chẳng có quy luật nào cả !
     
  4. tuyendoan

    tuyendoan Active Member

    Tham gia ngày:
    26 Tháng một 2014
    Bài viết:
    302
    Đã được thích:
    37
    Báo cáo các bác,e cũng bị lỗi này.e lên từ stock zip của bác chucvnvn up stock vn 10E.nghe toàn bị bật loa ngoài.máy root bằng framaroot,rec bằng lte2/vu2.các pro nghiên cứu sửa cho anh em đi.
     
  5. nanowind

    nanowind New Member

    Tham gia ngày:
    4 Tháng mười một 2013
    Bài viết:
    16
    Đã được thích:
    1
    Mình cũng bị lỗi này , lên google đọc thấy có người bảo do chế độ lái xe nhưng tìm hoài ko thấy nó ở đâu để mà tắt cả :roflmao:
     
  6. tuyendoan

    tuyendoan Active Member

    Tham gia ngày:
    26 Tháng một 2014
    Bài viết:
    302
    Đã được thích:
    37
    làm gì có chế độ lái xe,có trong cái LG tag+ thì phải sử dụng miếng tag thì mới đặt thế độ ấy..
     
  7. quangnguyen198x

    quangnguyen198x Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    76
    Đã được thích:
    22
    Mình xóa chế độ lái xe vẫn bị? Up rom gốc ko root, để nguyên bản mà vẫn bị thì khả năng là do stock rom
     
  8. tuyendoan

    tuyendoan Active Member

    Tham gia ngày:
    26 Tháng một 2014
    Bài viết:
    302
    Đã được thích:
    37
    Kiểu này phải chờ các pro ngiên cứu thôi.hoặc chờ lên 4.4 luôn thể.:)
     
  9. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Haha. Vừa mới phát hiện ra cái này
    Prada SU540 sử dụng bản Final của mình cũng dính lỗi này :D
     
    tuyendoan thích bài này.
  10. dungmusic

    dungmusic Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    75
    Đã được thích:
    28
    Rom Cook cho cac mý Hàn chắc không tương thích với mạng Việt Nam nên bị vậy. Theo m là như vậy.

    Sống trên đời cần có một tấm lòng !
     
  11. MaiHoang

    MaiHoang Active Member

    Tham gia ngày:
    13 Tháng hai 2014
    Bài viết:
    796
    Đã được thích:
    313
    Do gói nền thôi. KDZ về bản gốc rồi up rom tùm lum chưa rom nào bị :D
     
  12. quangnguyen198x

    quangnguyen198x Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    76
    Đã được thích:
    22
    Ai cho mình xin cai screen shot mục cài đặt Trong hidden menu như này với, mình bị sửa mất ko biết mặc định là thế nào? Screenshot_2014-03-09-16-16-37.png
     
  13. skyonline

    skyonline Member

    Tham gia ngày:
    21 Tháng hai 2014
    Bài viết:
    211
    Đã được thích:
    23
    Vẫn chưa ai fix dc à
     
  14. alibaba20042009

    alibaba20042009 Active Member

    Tham gia ngày:
    9 Tháng tám 2013
    Bài viết:
    300
    Đã được thích:
    81
    Cao thủ nào sửa lỗi này đi, bất ngờ nó bật khó chịu quá :(
     
  15. nguyenhoan

    nguyenhoan Active Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    245
    Đã được thích:
    133
    Trước e dùng trihuan v1 v2 v3 rồi vdt v11full,lite rồi v13 v14 đủ cả chả bao giờ bị lỗi này.nhưng sang sling cái thì bị.đau đầu các moder thật.nhưng cũng chả quan trọng mấy đâu các bác ạ.ấn cái là ok ấy mà.rom mượt pin trâu nhiều tùy chọn là được mà:laugh:
     
  16. nguyenhoan

    nguyenhoan Active Member

    Tham gia ngày:
    23 Tháng mười hai 2013
    Bài viết:
    245
    Đã được thích:
    133
    E kdz đầy đủ xong UL úp sling bằng rec cứng như bác @blueberry khuyến cáo mà vẫn bị như thường đây bác ạ.mà e kdz bằng pc hẳn hoi đấy nha:D
     
  17. Jayka

    Jayka Member

    Tham gia ngày:
    14 Tháng một 2014
    Bài viết:
    31
    Đã được thích:
    1
    mình thì ko bị sao ..đang sài dev v3 mà tự dưng giờ cái rung khi đầu bên kia nhận cuộc gọi mất tiêu luôn ko rung nữa :( ..mặc dù vẫn bật
     
  18. Dotientung

    Dotientung Member

    Tham gia ngày:
    18 Tháng tám 2013
    Bài viết:
    68
    Đã được thích:
    9
    Mình ko bị, vì chưa kdz về stock bao giờ, cứ vdt13 up gói nền (40mb) rồi phang sling, có khi lại ở gói stock.
     
  19. aki.yuki

    aki.yuki Member

    Tham gia ngày:
    16 Tháng hai 2014
    Bài viết:
    60
    Đã được thích:
    4
    Mình bị trên 3 rom. VDT 11lite, VDT 14Lite, Giờ là Rom quốc tế. Mình đang dùng f180l. Trước up rom thoải mái không bị giờ tự nhiên lại bị. Chưa up rom sling hay dùng gói nền bao giờ :( . Máy trả lời hay gọi đi thỉnh thoảng vẫn bật loa ngoài. Chak không phải do gói nền đâu các bác. Vì máy em chưa up gói nền hay sling lần nào mà
     
  20. Văn Chức

    Văn Chức Life Good

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    7,613
    Đã được thích:
    4,920
    Ko phải chỉ riêng G đâu. Prada cũng bị
     

Chia sẻ trang này