up rôm sling 1.5.3 mà lỗi.các bác cứu em LTE của em với

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi sonnguyenxt321, 21 Tháng một 2015.

  1. sonnguyenxt321

    sonnguyenxt321 New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    4
    Đã được thích:
    0
    máy em gần đây hay bị loạn cảm ứng,đôi khi còn bị liệt phím back.em đã mua cục pin mới nhưng vẫn bị loạn.nhiều người bảo do bản Rom.em up bản sling 1.5.3 trên diễn đàn thì bị treo logo luôn.h thì máy đã die hẳn không lên nguồn nữa.mong các bác phán bệnh và cách giải quyết giúp
     
  2. eyedemon

    eyedemon New Member

    Tham gia ngày:
    15 Tháng mười 2014
    Bài viết:
    29
    Đã được thích:
    1
    cắm cáp xem có nhận gì không bạn?
    :geek:
     
  3. sonnguyenxt321

    sonnguyenxt321 New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    4
    Đã được thích:
    0
    ko nhận bạn à.lúc úp rôm xong thì treo logo.mình dùng KDZ up lại thì cứ dc 1 nửa là nó ngừng.giờ thì bật nguồn cũng không lên luôn
     
  4. hsrose

    hsrose Đột tử

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    2,459
    Đã được thích:
    634
    ó thể bị chạm gì đó rồi, thử pin khác, nếu không có kết quả qua bên mình kiểm tra trực tiếp nếu cần
     
  5. eyedemon

    eyedemon New Member

    Tham gia ngày:
    15 Tháng mười 2014
    Bài viết:
    29
    Đã được thích:
    1
    vậy có thể do up rom sai bản nó mất boot.
    Bạn cắm cáp không nhận qhsusb luôn ah?
     
  6. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,033
    Đã được thích:
    1,685
    Nếu bạn ở Hà Nội qua bên mình kỹ thuật kiểm tra cho nha :)
     
  7. chicuonght

    chicuonght New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    20
    Đã được thích:
    1
    Máy mình mua từ một cửa hàng xách tay từ Hàn Quốc, Sau khi mình up ROM bị nhầm, máy bị lỗi sạc PIN không vô, mang đi sửa tại cửa hàng. Sau khi sửa xong, mang về đến nhà, mình thay PIN mới cho điện thoại bị nó bị báo sạc không vô ! Pin có một dấu chấm thang. Các bác Pro có kinh nghiệm thì hướng dẫn cho em một con đường sáng nhá !!
    Dưới đây là hình ảnh và video mà mình quay lại tình trạng lỗi của em nó.
    Hình :
    [​IMG]
    Phần dưới là video mình quay lại cho các Pro xem rõ tình trạng em nó :


    Cảm ơn các bác
     
  8. sonnguyenxt321

    sonnguyenxt321 New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    4
    Đã được thích:
    0
    minh dag gui ở quán rồi.cám ơn bạn nhé
     
  9. sonnguyenxt321

    sonnguyenxt321 New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    4
    Đã được thích:
    0
    ko nhận bạn à
    ra quán họ bảo phải kiểm tra lại nguồn
     
  10. kubin

    kubin Active Member

    Tham gia ngày:
    22 Tháng mười 2014
    Bài viết:
    568
    Đã được thích:
    162
    1 là tải rom bị lỗi nên up lỗi
    2 là máy đã có bệnh từ trước
    sling 1.5.3 up cho F160 K/S/L/LV đều được nhé
     
  11. tiên việt hùng

    tiên việt hùng Member

    Tham gia ngày:
    29 Tháng sáu 2013
    Bài viết:
    50
    Đã được thích:
    7
    Tình trạng này của @chicuonght là do dùng hết pin sạc không vào. Bạn cắm cáp sạc vào đồng thời giữ 2 nút volum vơi nút nguồn cùng lúc , giữ khoảng 10s thì lại bình thường.
     
  12. chicuonght

    chicuonght New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    20
    Đã được thích:
    1
    Mình đã làm theo hướng dẫn rồi, lúc chưa nhấn thì nó hiển thị biểu tượng sạc, nhưng sạc hoài không vô, sau khi nhấn 2 nút volum+power thì nó trở lại dấu chấm thang...hic...
     
  13. chicuonght

    chicuonght New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    20
    Đã được thích:
    1
    mà không biết sao, mình dùng cục sạc đa năng đê sạc PIN vào thử thì sạc được khoảng 5phut thì nó không sạc vô nữa, đèn tín hiệu của sạc đa năng không chớp nhái gì nữa, mình đặt PIN vô máy thì thấy sạc được 5-10%PIN. mình có tới 2 cục PIN lận, không biết có phải hư PIN không nữa....
     
  14. daovantho02061994

    daovantho02061994 New Member

    Tham gia ngày:
    17 Tháng một 2015
    Bài viết:
    2
    Đã được thích:
    0
    M cũng gặp tình trạng như b.cái này là do b dùng cạn pin quá nên cáp sạc không thể vào dc.khắc phục là b đi mượn ở đâu cái sạc dây k phải sạc usb nhé.b cứ để nguyên đừng bật nguồn đợi 1 lúc là dc
     
  15. chicuonght

    chicuonght New Member

    Tham gia ngày:
    21 Tháng một 2015
    Bài viết:
    20
    Đã được thích:
    1
    Mình đang dùng thử cách của bạn, vừa gim cụt sạc vào, nó hiện lên dấu ! trên cụt PIN. Không biết vô không nữa. Hôm bữa mang ra tiệm sửa điện thoại, ổng bảo hư gì đó, không có hàng thay....Haixxx...
     
  16. cubap8

    cubap8 New Member

    Tham gia ngày:
    2 Tháng bảy 2013
    Bài viết:
    3
    Đã được thích:
    0
    bác nào giúp em với, mới up rom sling 1.5.3 nhưng cũng bị tương tự bác chủ thớt, bác nào ranh ghé qua giúp em một tay với
     
  17. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,033
    Đã được thích:
    1,685
    Cụ thể là bị như nào bạn?
     
  18. cubap8

    cubap8 New Member

    Tham gia ngày:
    2 Tháng bảy 2013
    Bài viết:
    3
    Đã được thích:
    0
    máy em là dòng f160L, đang chạy rom stock, muốn đổi gió úp lên rom slicg 1.5.3 , khi reboot thì bị treo logo,cũng ko vào lại recovery dc
     
  19. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,033
    Đã được thích:
    1,685
    Vậy kdz lại rồi thử cài Sphinx xem được không bạn?
     
  20. cubap8

    cubap8 New Member

    Tham gia ngày:
    2 Tháng bảy 2013
    Bài viết:
    3
    Đã được thích:
    0
    ko vào dc download mode nên ko kdz đc bác ơi
     

Chia sẻ trang này