Hỏi up rom stock bằng flashtool báo lỗi?

Thảo luận trong 'LG Optimus G' bắt đầu bởi khamvaphaonline, 6 Tháng mười 2013.

  1. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    Mình up stock cho con G của mình toàn báo lỗi như vậy, chẳng hiểu tại sao. Có cao nhân nào biết cách xử lý không vậy.
    [​IMG]
     
  2. nguyentu

    nguyentu Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    1,413
    Đã được thích:
    272
    Lỗi này có thể do máy tính hoặc do tool bạn dow bị lỗi!
     
  3. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    Vẫn tool này, vẫy máy tính này chạy em LU6200 thì chẳng thấy báo lỗi gì cả!
     
  4. nguyentu

    nguyentu Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    1,413
    Đã được thích:
    272
    H nhìn kỹ lại thì bác đang chạy rom F180Lv20s thì phải ?
    Bác tìm bản F180LV20F là chạy ok nhé!
     
  5. khamvaphaonline

    khamvaphaonline Khám thì phải Phá Staff Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    795
    Đã được thích:
    395
    mình đang có 3 bản V20P, 20R, 20S. Chạy bản nào cũng thế.... nản ghê ^^

    Mà V20F là bản nào sao chưa nghe thấy bao giờ nhỉ!
     
  6. nguyentu

    nguyentu Active Member

    Tham gia ngày:
    7 Tháng bảy 2013
    Bài viết:
    1,413
    Đã được thích:
    272
    Nó là bản thấp của 4.1.2!Bình thường chạy kdz mấy con này - Phải dùng bản ver thấp chạy thì ok, chạy bản cao toàn báo lỗi thôi bác ah!
    Bác có thể vào đây dow nhé!
    http://main.develoid.com:8080/lg/Optimus G/
     

Chia sẻ trang này