[Update 07APR15][Official KDZ]LG G Pro2 5.0.1 F350L/S/K/D838

Thảo luận trong 'LG G Pro 2' bắt đầu bởi ogog45, 30 Tháng một 2015.

  1. trongvinh.nt

    trongvinh.nt Active Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    259
    Đã được thích:
    162
    Ko flash có dùng dc chplay ko,hiệu năng rom ntn bạn

    Gửi từ LG-F350L của tôi bằng cách sử dụng Tapatalk
     
  2. hoang305212

    hoang305212 Active Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    399
    Đã được thích:
    386
  3. thaitucodon9777

    thaitucodon9777 Well-Known Member

    Tham gia ngày:
    13 Tháng tư 2014
    Bài viết:
    4,307
    Đã được thích:
    3,151
  4. trongvinh.nt

    trongvinh.nt Active Member

    Tham gia ngày:
    28 Tháng sáu 2013
    Bài viết:
    259
    Đã được thích:
    162
    Cuối năm các Mod nhà mình bận quá ko có tg làm rom mới ,bọn tầu nhanh thật đã có v2 rồi nhưng ko dùng đc chplay.

    Gửi từ SM-T331 của tôi bằng cách sử dụng Tapatalk
     
  5. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Có Future V3.1 all Devices luôn fix sạch lỗi rồi nhưng chưa lên sóng được
     
    trong tri, trongvinh.nt and VinhNghia like this.
  6. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Khi NÀO lên vậy. Mình đang c bị úp 3.0 nè

    Sent from my SM-N910F
     
  7. hoang305212

    hoang305212 Active Member

    Tham gia ngày:
    22 Tháng năm 2014
    Bài viết:
    399
    Đã được thích:
    386
    Moi leen 5. Chua biet rooot.ai root roi chi mih voi
     
  8. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Chắc chiều mai bạn ạ, mình đang test nốt trên D838 cái đã, 3 bản kia chạy ok rồi
     
  9. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Nếu h lên 3.0 thì lại phải kdz lại để cài 3.1 ah

    Sent from my SM-N910F
     
  10. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    uhm.... tại thằng 5.0 chưa có rec nên khổ vậy
     
    VinhNghia thích bài này.
  11. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    cơ mà @VinhNghia thấy dùng G2 mà, mới lên pro2 rồi à?
     
    VinhNghia thích bài này.
  12. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Mình có 2 còn mà mới cái 3.0 sao không boot lên đc vậy Hiếu

    Sent from my SM-N910F
     
  13. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Máy bạn bản gì mà lại không boot dc ? à mà nó boot hơi lâu ráng chờ tí xem
     
  14. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Nó báo boot error

    Sent from my SM-N910F
     
  15. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Bản L bạn

    Sent from my SM-N910F
     
  16. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Flash xong OK rồi roboot nó báo boot error mới lạ

    Sent from my SM-N910F
    [​IMG]
     
  17. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Máy mình cũng bản L mà sao lại lỗi nhỉ
     
  18. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    à con robot báo lỗi không sao đâu, bạn cứ reset máy lại là nó boot lên
     
  19. nguyentrunghieu997

    nguyentrunghieu997 Moderator Staff Member

    Tham gia ngày:
    15 Tháng tám 2013
    Bài viết:
    1,328
    Đã được thích:
    1,120
    Lần đầu khởi động hơi lâu tí
     
  20. VinhNghia

    VinhNghia Well-Known Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    1,323
    Đã được thích:
    3,214
    Khó hiểu quá

    Sent from my SM-N910F
     

Chia sẻ trang này