Hỏi vấn đề về nghe nhạc.mong mọi người giúp đỡ...

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi hanhieuvi2011, 26 Tháng mười một 2013.

  1. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    xin chào mọi người.mình đang dùng lte2 f160L bản rom sling 1.5.3.k biết có ai bị lỗi đang nghe nhạc tự nhiên bị dừng k nghe tiếp dc,sau đó tầm 10' lại nghe dc tí rồi lại dừng.trình nghe nhạc vẫn hiển thị trên thanh trạng thái.ai bị giống mình hay biết xin giúp đỡ...mình chỉ bị lỗi này trên 1.5.3 chứ rom khác không bị,k biết có phải do chạy baseband v93 jj đó k..
     
  2. tuan.yfc

    tuan.yfc Active Member

    Tham gia ngày:
    12 Tháng mười 2013
    Bài viết:
    297
    Đã được thích:
    81
    Quá đơn giản , lên 1.6 đi
     
  3. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    mình k thic 1.6.muốn dùng 1.5.3 thôi..hóng...........
     
  4. tuannguyen9293

    tuannguyen9293 Member

    Tham gia ngày:
    22 Tháng tám 2013
    Bài viết:
    82
    Đã được thích:
    13
    Đang xài 153 và cũng bị tuơng tự nhưng ko phải tự nhiên dừng đâu. Khi bác kill 1 cái app nào là nó dừng.
     
  5. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    e k kill gì cả.chỉ để trong túi thôi,khóa màn hình lại rồi vừa đi xe vừa du dương...tự nhiên vậy là dừng thôi.oạch
     
  6. daviespham62

    daviespham62 Active Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    1,307
    Đã được thích:
    381
    Mình xài sphinx hình như cũng bị thế này, hóng hướng giải quyết :sleep:

    Gửi từ LG-F160K
     
  7. aladin.huy1

    aladin.huy1 Well-Known Member

    Tham gia ngày:
    23 Tháng tám 2013
    Bài viết:
    3,170
    Đã được thích:
    1,100
    Mình xài nhiều rom và hiện đang xài v10a đâu thấy bị cái này nhỉ. Hay do mình ít nghe nhạc :(
     
  8. m9x

    m9x Active Member

    Tham gia ngày:
    24 Tháng mười 2013
    Bài viết:
    368
    Đã được thích:
    46
    mình thì bị kiểu khác...nghe 1 bài ok nhưng khi nge hết thì nó lại ko tự chuyển bài...bật màn hình lên là nó chuyển ngay..nếu ko bật màn hình thì để khoảng 30s nó ms chuyển bài...tức wá
     
  9. hieu2492

    hieu2492 New Member

    Tham gia ngày:
    30 Tháng mười 2013
    Bài viết:
    22
    Đã được thích:
    0
    mình dùng sling 1.5.3 lúc nghe nhạc mà chơi game thì nó thỉng thoảng phát ra tiếng xẹt như đĩa nhạc bị xước ý. Chơi game nhẹ cũng bị, còn chưa thấy bị dừng nhạc bao giờ, bác thử Factory reset xem
     
  10. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    hè hè.factory mà nó khóa bộ nhớ luôn thì...tèo..nên em ít khi factory lắm
    :cry:
     
  11. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    không ai giúp mình với.hic hic
     
  12. daviespham62

    daviespham62 Active Member

    Tham gia ngày:
    27 Tháng bảy 2013
    Bài viết:
    1,307
    Đã được thích:
    381
    Máy mình bỏ chọn đóng băng app music trong greenify thì nghe đc liên tục rồi

    Gửi từ LG-P870 của tôi sử dụng Tapatalk 2
     
  13. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    mình có dùng app đâu bạn.dùng trình nghe mặc định của rom mà
     
  14. blueberry

    blueberry User manager

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    3,511
    Đã được thích:
    3,686
    Bạn có cài thêm gói âm thanh, performance, cross bear gì gì đó, hay walkman,... gì ko?
     
  15. hanhieuvi2011

    hanhieuvi2011 Member

    Tham gia ngày:
    2 Tháng tám 2013
    Bài viết:
    157
    Đã được thích:
    17
    không anh ơi.e dùng nguyên trình nghe nhạc mặc định của 1.5.3 mà.lại là khi e nghe bằng ES manager thì không bị anh ạ
     
  16. romeo88vn

    romeo88vn New Member

    Tham gia ngày:
    5 Tháng chín 2013
    Bài viết:
    9
    Đã được thích:
    0
    mình dùng bản k cũng bị thế. và k nhận đc sóng gps nữa
     

Chia sẻ trang này