Hỏi vấn đề mất sms của F200

Thảo luận trong 'LG Optimus VU 1+2' bắt đầu bởi nguyendung_nt, 7 Tháng ba 2014.

  1. nguyendung_nt

    nguyendung_nt New Member

    Tham gia ngày:
    8 Tháng một 2014
    Bài viết:
    20
    Đã được thích:
    1
    chào các bác đang, em dùng em vu2 bản k một thời gian rùi, nhưng dạo này bị hiện tượng máy không nhận được sms ạ, một lúc nào đó, ai đó ạ....cái này em chỉ biết khi người ta gọi hỏi thì mới vỡ ra. bác nào biết chuyện j xảy ra với máy em ko ạ.
    em tự root máy, xóa vài app hàn cơ bản, rom stock K, dùng gosms và textra đều bị hiện tượng này ạ.
     
  2. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Dự là sms tiếng việt , >150 kí tự từ mấy con nokia cổ cổ

    Gửi từ IM-A860S của tôi bằng cách sử dụng Tapatalk
     
  3. nguyendung_nt

    nguyendung_nt New Member

    Tham gia ngày:
    8 Tháng một 2014
    Bài viết:
    20
    Đã được thích:
    1
    không bác ơi, một người bạn mình dùng Blackberry, một thì lumia , một thì iphone, ....không phải sms có dấu đâu T_T
     
  4. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    Lạ thật :|
    Trc bà bô mình dùng 1200 nhắn cho thằng em dùng con Take (rom gốc) cũng từng bị vậy @@
    Up rom khác thì hết. Bạn cứ thử up xem

    Gửi từ IM-A860S của tôi bằng cách sử dụng Tapatalk
     
    nguyendung_nt thích bài này.
  5. nguyendung_nt

    nguyendung_nt New Member

    Tham gia ngày:
    8 Tháng một 2014
    Bài viết:
    20
    Đã được thích:
    1
    ừ nhỉ, trc mình dùng rom dungmoto nhưng nghĩ sang stock ổn định hơn, thankiu bạn, up rom khác thẳng tiến
     
  6. Vn.ChemGio

    Vn.ChemGio Mỗi ngày banned vài em-_-!

    Tham gia ngày:
    22 Tháng sáu 2013
    Bài viết:
    3,472
    Đã được thích:
    1,183
    ^^

    Gửi từ IM-A860S của tôi bằng cách sử dụng Tapatalk
     

Chia sẻ trang này