Hỏi vấn đề với Clash of Clans trên Lu6200

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi endnow, 27 Tháng mười 2013.

  1. endnow

    endnow Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    50
    Đã được thích:
    4
    :eek: mình có điều muốn hỏi mọi người chút, mình cài giúp a bạn trò clash of clans lên con lu6200 đang dùng combo: sphinX V4.1 + defector kernel mà sao thấy vào game nó lag và giật quá, có bác nào dùng lu6200 mà chơi trò này thì trả lời giúp mình xem chơi có lag không vậy, mình thấy con iphone 4 thường cấu hình yếu xìu còn chơi ngon mà adreno 220 trên lu6200 lại không kéo ngon trò này nhỉ.mọi người comment giúp mình nhé, trước dùng lu chơi ngon nhiều game nặng hơn cái trò này nhiều mà. :inlove:
     
  2. endnow

    endnow Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    50
    Đã được thích:
    4
    bác nào comment giúp mình với nào. :laugh:
     
  3. quangvny

    quangvny Active Member

    Tham gia ngày:
    17 Tháng sáu 2013
    Bài viết:
    200
    Đã được thích:
    29
    Mình đang chơi đây. Ko lag chút nào nhé.

    Gửi từ địa ngục trần gian !
     
  4. leduhvnh

    leduhvnh Đột tử

    Tham gia ngày:
    20 Tháng mười 2013
    Bài viết:
    71
    Đã được thích:
    7
    mình vừa tải thì vừa load bị out ngay là sao
     
  5. endnow

    endnow Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    50
    Đã được thích:
    4
    cho hỏi bác dùng bản rom nào vậy nhỉ, có cài đặt gì trong game không bác hi.thanks
     
  6. quangvny

    quangvny Active Member

    Tham gia ngày:
    17 Tháng sáu 2013
    Bài viết:
    200
    Đã được thích:
    29
    Game sao chơi vậy hok cài gì, aphinx 4.1 edit của hyunhnhan886

    Gửi từ địa ngục trần gian !
     
  7. wolverine111

    wolverine111 Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    275
    Đã được thích:
    23
    mình dùng sphinx v4.1 như bạn vào có lag đâu nhỉ muốn k lag thì trước khi vào tối ưu ram 1 phát là mượt ngay :D
     
  8. quangvny

    quangvny Active Member

    Tham gia ngày:
    17 Tháng sáu 2013
    Bài viết:
    200
    Đã được thích:
    29
    Tốn pin nóng máy thôi ko lo lag :laugh: chơi với 3 g thì...nóng khỏi bàn

    Gửi từ địa ngục trần gian !
     
  9. wolverine111

    wolverine111 Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    275
    Đã được thích:
    23
    vừa sạc vừa chơi ý 50 độ là bình thường :thumbsdown:
     
  10. ngoctuancepc

    ngoctuancepc New Member

    Tham gia ngày:
    30 Tháng tám 2013
    Bài viết:
    5
    Đã được thích:
    0
    vừa sạc vừa chơi bị loạn cảm ứng...:V
     
  11. wolverine111

    wolverine111 Member

    Tham gia ngày:
    30 Tháng sáu 2013
    Bài viết:
    275
    Đã được thích:
    23
    xem lại sạc xem có phải loại xịn k bác
     

Chia sẻ trang này