Hỏi vấn nạn về 3g của optimus g pro f240

Thảo luận trong 'LG Optimus G Pro' bắt đầu bởi caosang gpro, 16 Tháng bảy 2014.

  1. caosang gpro

    caosang gpro New Member

    Tham gia ngày:
    16 Tháng bảy 2014
    Bài viết:
    5
    Đã được thích:
    0
    các cao thủ cho e hỏi chút a,

    con lg g pro của e là f240l....đang chạy rom sphinx kitkat v1.3..dùng chế độ 2g sóng căng đét..khi e dùng 3g chế độ '' wcdma only '' có chữ '' h '' thì chỉ có 1 vạch sóng thui ... cai này ko sao...nhưng vấn đề là cứ khoảng 10phut là nó bị mất hoàn toàn sóng..và load lại sóng khoảng 15s mới dk.....và nhiều lần là mất hẳn sóng ...có dấu '' x '' ở cột sóng luôn các bác ạ

    ko biết do phần mềm hay phần cứng nữa..giờ g pro ko thấy pro nữa rùi ...

    có bác nào giống e ko a....mong các bác ghé qua và giúp đỡ e với..
     
    Last edited: 16 Tháng bảy 2014
  2. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,038
    Đã được thích:
    1,685
    Có khi nào chỗ đó sóng 3G yếu không nhỉ?
     
  3. 1122006

    1122006 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    50
    Cái này mình cũng bị, lúc mới đầu cứ tưởng lỗi chân Sim cũng ghê ghê sau 1 hồi tham khảo quyết định đi làm lại microsim thì hết bị :laugh:
     
    caosang gpro thích bài này.
  4. nvan_92

    nvan_92 Member

    Tham gia ngày:
    13 Tháng tám 2013
    Bài viết:
    58
    Đã được thích:
    16
    Sóng 3G so vs 2G khả năng bắt mà yếu hơn là chuyện bình thường như cân đường hộp sữa mà bác. Chỗ e mà dùng 3G only là tịt ngóm cơ :laugh:
     
  5. caosang gpro

    caosang gpro New Member

    Tham gia ngày:
    16 Tháng bảy 2014
    Bài viết:
    5
    Đã được thích:
    0
    Chỗ em sóng 3g căng đét các bác a...khi chọn chế độ " wcdma only" tức là chỉ 3g thì bị lỗi mất sóng...còn 2g thì căng đét..

    Ngày trước e toàn dùng máy hàn quốc..lte1..lte2... su760...... cũng nội địa hàn..dùng 3g ngon lành ..lúc nào cũng " h " luôn...
    Chỉ g pro tình trạng này thui...e chắc chắn là do lôi gi đó của g pro
    Mong các bác cao tay trợ giúp e với a.
     
  6. caosang gpro

    caosang gpro New Member

    Tham gia ngày:
    16 Tháng bảy 2014
    Bài viết:
    5
    Đã được thích:
    0
    Của bác cũng bị như e ak......đi làm lại sim mới là hết ư....thế thì đơn giản quá..
     
  7. caosang gpro

    caosang gpro New Member

    Tham gia ngày:
    16 Tháng bảy 2014
    Bài viết:
    5
    Đã được thích:
    0
    Máy bạn bản l chứ...hiện tại bạn đang dùng 3g sóng sánh ổn định ko vậy bạn....mình mới mua thấy ko yên tâm cho lắm
     
  8. 1122006

    1122006 Active Member

    Tham gia ngày:
    1 Tháng bảy 2013
    Bài viết:
    195
    Đã được thích:
    50
    Dùng ổn bạn à, máy mình bản S :)
     
  9. red_Skin

    red_Skin Member

    Tham gia ngày:
    3 Tháng ba 2014
    Bài viết:
    53
    Đã được thích:
    32
    Máy em bị wifi yếu, tất cả các máy khác của nhà em leo lên tầng 5 bắt vô tư, riêng con G Pro mới đến tầng 4 đã lúc được lúc không, nhục lắm! (modem để tầng 2)
    Có cách nào để cải thiện ko chứ mất internet giữa thủ đô thế này nhục lắm!!!
     
  10. bác sĩ mobile

    bác sĩ mobile Well-Known Member

    Tham gia ngày:
    4 Tháng sáu 2014
    Bài viết:
    21,038
    Đã được thích:
    1,685
    Máy của bạn khả năng cao là hở đường nối sóng wifi từ anten tới chip wifi.
     
  11. caosang gpro

    caosang gpro New Member

    Tham gia ngày:
    16 Tháng bảy 2014
    Bài viết:
    5
    Đã được thích:
    0
    Ôi..chẳng nhẽ g pro mà phải dùng 2g thui ak....bật 3g cái là hết tất sóng luôn.....đắng lòng cho g pro.quá các bác ợ.
     
  12. Ruoi

    Ruoi New Member

    Tham gia ngày:
    2 Tháng năm 2015
    Bài viết:
    1
    Đã được thích:
    0
    Máy LG G của em cũng bị mất sóng khi có dính đến chế độ 3G (dù ở bất kỳ đâu cũng vậy). Có cao thủ nào biết cách xử lý không ạ?
     
  13. Kirit0

    Kirit0 Member

    Tham gia ngày:
    28 Tháng sáu 2014
    Bài viết:
    187
    Đã được thích:
    13
    Cái này do sóng thui bạn ạ, trước chỗ mình sóng sánh ổn phè phè mà từ lúc nó lắp thêm cái cột sóng điện thoại ở giữa làng là sósóngg chập trờn, load mạng lag kinh khủng luôn, đi xa tầm 1kkm là sóng căng đét, à mà đi vào trong làng nhiều nhà còn ngỏm luôn cơ
     
  14. tuanlytq05

    tuanlytq05 New Member

    Tham gia ngày:
    19 Tháng mười hai 2014
    Bài viết:
    3
    Đã được thích:
    0
    Máy e kung bị tình trạng như bác.đã up nhiều rom nhưng vẫn vậy.e bỏ mấy tháng nay ko dùng đến rồi
     
  15. tranbaolam

    tranbaolam New Member

    Tham gia ngày:
    19 Tháng tư 2016
    Bài viết:
    2
    Đã được thích:
    0
    bác sửa dc máy chưa thế
     
  16. Phan Văn Tâm

    Phan Văn Tâm Member

    Tham gia ngày:
    15 Tháng một 2014
    Bài viết:
    120
    Đã được thích:
    17
    tình hình chung rồi máy có khả năng bị chết chip 3G nghe nói vậy có phải không?
    vì mình đã có 2 máy bị tình trạng như vậy lên 3G là mất sóng để 2G thì xài ok
     
  17. pjlytam

    pjlytam Close Staff Member

    Tham gia ngày:
    21 Tháng mười một 2013
    Bài viết:
    1,169
    Đã được thích:
    322
    Bác này tên Phan Văn Tâm giống y hệt mình :)
     
  18. laanhoang

    laanhoang Active Member

    Tham gia ngày:
    4 Tháng chín 2015
    Bài viết:
    274
    Đã được thích:
    45
    kdz lại coi fix đc kô, kô đc thì bị chip 3G................. ra thợ đóng lại tầm 200-250k >> có main zin full chức năng kô lỗi nhỏ, bù 200k :D
     

Chia sẻ trang này