WIFI của LTE 2

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi N.H.Thọ, 6 Tháng sáu 2014.

  1. N.H.Thọ

    N.H.Thọ New Member

    Tham gia ngày:
    4 Tháng tư 2014
    Bài viết:
    8
    Đã được thích:
    0
    Chào các bạn
    Các bạn cho mình hỏi sao máy của mình không vào được mạng mặc dù đã ngồi sát model phát wifi full 4 vạch sóng
    Mình bật hiển thị tốc độ mạng lên thì chỉ 0.34 đến 0.56
    Cho mình hỏi máy mình bị lỗi gì và khắc phục ra sao ạ
    Xin cám ơn
     
  2. lamdoba93

    lamdoba93 Well-Known Member

    Tham gia ngày:
    1 Tháng tám 2013
    Bài viết:
    528
    Đã được thích:
    310
    Bạn xài rom gì. Thử flash lại xem sao.
    Wifi của bạn có vấn đề ko. có kết nối mytv ko? Đã set dsn chưa?
     
  3. 3t store

    3t store Active Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    3,914
    Đã được thích:
    304
    Bạn thử úp lại rom , nếu không hết thì phải thay chip wifi .
     
  4. duytruong

    duytruong Well-Known Member

    Tham gia ngày:
    8 Tháng một 2014
    Bài viết:
    1,999
    Đã được thích:
    885
    Bạn dùng máy khác ktra xem hay cái modem của bạn có vấn đề.wifi phát nhưng ko có kết nối mạng

    Gửi từ LG-F160K của tôi bằng cách sử dụng Tapatalk
     
  5. N.H.Thọ

    N.H.Thọ New Member

    Tham gia ngày:
    4 Tháng tư 2014
    Bài viết:
    8
    Đã được thích:
    0
    mình sài Sling 1.6 bạn ơi

    flash là gì ạ

    Iphone 4s vẫn bắt tốt ạ

    còn mytv và dsn mình ko biết bạn hướng dẫn mình đc k ạ

    cám ơn
     
  6. N.H.Thọ

    N.H.Thọ New Member

    Tham gia ngày:
    4 Tháng tư 2014
    Bài viết:
    8
    Đã được thích:
    0
    Iphone vẫn bắt được bạn ơi :((
     
  7. httronghieu

    httronghieu Active Member

    Tham gia ngày:
    8 Tháng sáu 2013
    Bài viết:
    736
    Đã được thích:
    145
    Thử qua cục wifi khác chưa?
     

Chia sẻ trang này