Hỏi wifi mở lên tìm modem rất lâu

Thảo luận trong 'LG Optimus LTE 2' bắt đầu bởi hoanglong083, 27 Tháng mười hai 2013.

  1. hoanglong083

    hoanglong083 New Member

    Tham gia ngày:
    3 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    2
    như tiêu đề máy mình f160k đã cài bản gốc v20h khi nhấn bật wifi thì dò tìm modem rất lâu khoảng 20 giây mới kết nối được, có bác nào biết máy em bị gì không.
     
  2. lathanhtn

    lathanhtn Active Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    254
    Đã được thích:
    36
    dò mạng phụ thuộc vào nhiều cái như dk môi trường xung quanh.
    Thế wifi có đặt pass k?
    Bình thường m thấy tầm 10s là có mà
     
  3. hoanglong083

    hoanglong083 New Member

    Tham gia ngày:
    3 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    2
    mình tới 2 máy lte2 lận điều là bản k 1 máy bật wifi dò và kết nối chỉ mất khoảng 5s thôi, cái máy mua sau này dò khoảng 20s sau đó mới kết nối, mình đã thử qua nhiều modem ở nhiều nơi kể cả ở nhà điều bị như vậy.
     
  4. hoanglong083

    hoanglong083 New Member

    Tham gia ngày:
    3 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    2
    có ai biết app để kết nối wifi là app nào không để mình trích từ máy củ qua máy mới xem có cải thiện được không?
     
  5. talawhat

    talawhat Active Member

    Tham gia ngày:
    16 Tháng mười 2013
    Bài viết:
    145
    Đã được thích:
    29
    Dạo này đang đứt cáp quang cho nên cũng bị ảnh hưởng phần nào.
     
  6. hoanglong083

    hoanglong083 New Member

    Tham gia ngày:
    3 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    2
    đâu có liên quan gì cáp quang bị đứt bạn, máy dò tìm modem lâu 20s sau mới kết nối mà, chứ mình đâu có nói mạng bị chậm. với lại máy củ chỉ mất 5s là kết nối được rồi
     
  7. hoanglong083

    hoanglong083 New Member

    Tham gia ngày:
    3 Tháng bảy 2013
    Bài viết:
    13
    Đã được thích:
    2
    không ai bị giống mình à?
     

Chia sẻ trang này