XIN ĐƯỢC SỰ TRỢ GIÚP CỦA CÁC ANH CHỊ BIẾT VỀ LU6200

Thảo luận trong 'LG Optimus LTE 1' bắt đầu bởi Dinh, 2 Tháng ba 2014.

  1. Dinh

    Dinh New Member

    Tham gia ngày:
    28 Tháng tám 2013
    Bài viết:
    11
    Đã được thích:
    0
    LU6200 của e hiện đang bị lỗi không vào được facebook bằng wifi chỉ vào được bằng cách sử dụng 2G và 3G
    Em lúc đầu nghĩ do room lỗi nên đã cài lại nhưng vẫn không được
    Vậy e mong quý anh chị nào biết sẽ giúp em khắc phục được lỗi này.
    Em xin cảm ơn mọi người đã wan tâm
     
  2. ongdung1986

    ongdung1986 Active Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    638
    Đã được thích:
    105
  3. gts8003

    gts8003 Quản lý là phụ - chém gió là chính Staff Member

    Tham gia ngày:
    10 Tháng sáu 2013
    Bài viết:
    8,057
    Đã được thích:
    3,851
    Khởi động lại modem wifi xem
     
  4. Cj10

    Cj10 Well-Known Member

    Tham gia ngày:
    9 Tháng sáu 2013
    Bài viết:
    1,173
    Đã được thích:
    745
    Thử 2 cách trên ko dc là ra tiệm thui
     
  5. Dinh

    Dinh New Member

    Tham gia ngày:
    28 Tháng tám 2013
    Bài viết:
    11
    Đã được thích:
    0
    K phải do modum wifi cũng k phải app vì e đã mượn đt bạn e và lấy app của bạn dùng cũng k đc mà trên app dt bạn e vẫn xài bt.z là fai ra tiệm à.khó wa nhỉ.cách đây mấy hum đt e vẫn bt khi dùng fb nhưng e thấy vái room đó cũ nên e đã cài room sphinx flexui v4 để chạy cho mượt.híc.giờ k zô đc fb.a chị nào bik chỉ e sửa đi.lỗi nhỏ mà phải đến tiệm thì cũng mệt.
     
  6. ongdung1986

    ongdung1986 Active Member

    Tham gia ngày:
    26 Tháng bảy 2013
    Bài viết:
    638
    Đã được thích:
    105
    bạn check lại xem. chả có lý nào.
    không thì up rom lại
     
  7. 6200

    6200 Active Member

    Tham gia ngày:
    4 Tháng bảy 2013
    Bài viết:
    166
    Đã được thích:
    53
    reboot laị máy nhé...
     

Chia sẻ trang này