Hỏi xin giúp đỡ lỗi 0x13e f200s

Thảo luận trong 'LG Optimus VU 1+2' bắt đầu bởi MQuangHiep, 25 Tháng một 2015.

  1. MQuangHiep

    MQuangHiep New Member

    Tham gia ngày:
    25 Tháng một 2015
    Bài viết:
    10
    Đã được thích:
    0
    Tình hình em có con f200s không update được lên 4.4 bằng version upgrade, em đang dùng bản 4.1 chưa root, check update xong down về cài lên khi khởi động lại báo lỗi 0x13e, bác nào biết sao chỉ giúp em với :) em newbie cũng không biết uprom đâu :)
     
  2. hsrose

    hsrose Đột tử

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    2,459
    Đã được thích:
    634
    Lỗi này do máy đã root nên khi cài update ota bị báo lỗi
     
    MQuangHiep thích bài này.
  3. MQuangHiep

    MQuangHiep New Member

    Tham gia ngày:
    25 Tháng một 2015
    Bài viết:
    10
    Đã được thích:
    0
    em đã unroot lại bằng super us rồi sao không được bác? phải làm sao bác?
     
  4. 3t store

    3t store Active Member

    Tham gia ngày:
    6 Tháng một 2014
    Bài viết:
    3,914
    Đã được thích:
    304
    up lại rom gốc qua flashtool đi bạn à
     
    MQuangHiep thích bài này.
  5. hsrose

    hsrose Đột tử

    Tham gia ngày:
    24 Tháng sáu 2013
    Bài viết:
    2,459
    Đã được thích:
    634
    up lại rom gốc kdz 4.1.2 hoặc 4.4.2 luôn đi, mấy version sau cùng của f200 có thể bị lỗi trên
     
    MQuangHiep thích bài này.
  6. MQuangHiep

    MQuangHiep New Member

    Tham gia ngày:
    25 Tháng một 2015
    Bài viết:
    10
    Đã được thích:
    0
    em có dùng rom gốc 4.1.2 mà
     

Chia sẻ trang này